Quantcast

BIOS ili Ploca?

zoki72

Početnik
Poruka
15
-MSI KT4V-L 333MHz/DDR400/8x/A133/LAN (retail)
-AMD Atholon XP2000+BOX
-PQI 256MB DDR PC400 CL2.5
-80GB MAXTOR 2MB ATA/133 7200rpm 9ms
-FDD 3.5'''1.44MB Samsung
-MSI GF FX5200 128MB
-(naknadno +256MB=512 of RAM)

-Do skoro je radio normalno na 1,66MB (ili bese 1.67MB) Onda je poceo da sporo radi, koci igrice, izlazi iz programe itd, haos. Radio je na 1.25MB,dobi sam savet da u biosu cpu upisem 133,posle jos gore nece da se ukljuci com.pa onda savet da vadim bateriju pa F2 vrednost na default i sad radi ali kako. 50% igrica nece da instalira ili nece da rade a ostale usporava ili koci a ponekad i izade iz igr. Ima li pomoci i mogu li sam (naravno uz vasu pomoc)da resim problem (inace nisam bas laik ali i jesam) Sad radi na cpu 100 i 1.25MB.
-inace ranije se desilo nesto slicno ili mozda isto to neznam uglavnom nije mogao da podigne magistralu na 133, pa su rekli da ne valja ploca,kasnije su rekli da je dobra ploca ali da je izgubila drajvere(bio je u garanciji, vise nije) i sta sad???
 

zoki72

Početnik
Poruka
15
-I evo kako radi:

Version EVEREST v2.20.405
Homepage http://www.lavalys.com/
Report Type Quick Report
Computer AMD
Generator Zoki
Operating System Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Date 2006-02-21
Time 04:44


Overclock

--------------------------------------------------------------------------------


CPU Properties:
CPU Type AMD Athlon XP
CPU Alias Thoroughbred-B
CPU Stepping B0
CPUID CPU Name AMD Athlon(tm) XP
CPUID Revision 00000681h

CPU Speed:
CPU Clock 1249.92 MHz
CPU Multiplier 12.5x
CPU FSB 99.99 MHz
Memory Bus 166.66 MHz

CPU Cache:
L1 Code Cache 64 KB
L1 Data Cache 64 KB
L2 Cache 256 KB (On-Die, Full-Speed)

Motherboard Properties:
Motherboard ID 62-0924-009999-00101111-040201-VIA_K7$1AARK204_A6712VMS V5.4B4 092404
Motherboard Name MSI KT4AV (MS-6712) (6 PCI, 1 AGP, 3 DIMM, Audio)

Chipset Properties:
Motherboard Chipset VIA VT8377A Apollo KT400A
Memory Timings 2.5-4-4-7 (CL-RCD-RP-RAS)
Command Rate (CR) 2T

SPD Memory Modules:
DIMM1 256 MB PC3200 DDR SDRAM (2.5-4-4-8 @ 200 MHz) (2.0-4-4-7 @ 166 MHz)
DIMM2 256 MB PC3200 DDR SDRAM (2.5-4-4-8 @ 200 MHz)

BIOS Properties:
System BIOS Date 09/24/04
Video BIOS Date 08/01/03
DMI BIOS Version Version 07.00T

Graphics Processor Properties:
Video Adapter MSI FX5200 (MS-8936)
GPU Code Name NV34 (AGP 8x 10DE / 0322, Rev A1)
GPU Clock 199 MHz
Memory Clock 202 MHz

-Sta da uradim (nisam bas vest sa biosom)
 

BGD-Platform

Iskusan
Poruka
6.095
zoki72:
-MSI KT4V-L 333MHz/DDR400/8x/A133/LAN (retail)
-AMD Atholon XP2000+BOX
-PQI 256MB DDR PC400 CL2.5
-80GB MAXTOR 2MB ATA/133 7200rpm 9ms
-FDD 3.5'''1.44MB Samsung
-MSI GF FX5200 128MB
-(naknadno +256MB=512 of RAM)

-Do skoro je radio normalno na 1,66MB (ili bese 1.67MB) Onda je poceo da sporo radi, koci igrice, izlazi iz programe itd, haos. Radio je na 1.25MB,dobi sam savet da u biosu cpu upisem 133,posle jos gore nece da se ukljuci com.pa onda savet da vadim bateriju pa F2 vrednost na default i sad radi ali kako. 50% igrica nece da instalira ili nece da rade a ostale usporava ili koci a ponekad i izade iz igr. Ima li pomoci i mogu li sam (naravno uz vasu pomoc)da resim problem (inace nisam bas laik ali i jesam) Sad radi na cpu 100 i 1.25MB.
-inace ranije se desilo nesto slicno ili mozda isto to neznam uglavnom nije mogao da podigne magistralu na 133, pa su rekli da ne valja ploca,kasnije su rekli da je dobra ploca ali da je izgubila drajvere(bio je u garanciji, vise nije) i sta sad???
Ne kapiram...
 

zoki72

Početnik
Poruka
15
-Pa nekako je sam promenio cpu sa 133MHZ na 100MHz u BIOS-u (ja nista nisam cackao jer sam pocetnik) i sada radi sa 1.25MB umesto sa 1.66MB.
-Kada u BIOS-u upisem cpu 133MHz comp. nece da radi, neznam sta jos treba promeniti u BIOS-u neznam ni gde . Pa pitam kako da podesim BIOS, ako ce uopste raditi ili je nesto drugo u pitanju mozda ploca izgubila drajvere kao sto su mi nekada rekli, i postavio kako radi sada. Pa molim za savet sta da uradim.
 

BGD-Platform

Iskusan
Poruka
6.095
Ma covece tebi je procesor na 2 GHZ (gigaherza = 2000 megahertza)... kako moze da ti radi na 133 MHZ... i na 100 mhz u biosu, plus imas i ddr 512 sa podrskom za dual rezim na 400 magistrali ... Ovo mi cudno.. Jesi li radio overclock mozda da nisi nesto sprzio...
Uzmi, iskljuci napajanje... skini bateriju sa maticne ploce i ram memoriju skini... ostavi da se izgube podaci sa memorije i ploce... posle jedno 10 minuta vrati sve to ukljuci komp pa na bios i "set as default" to ti je da podesis da bios sam sve namesti po default-u... ukoliko ti to ne uspe, nemoj nista drugo da radis posto se slabo zezas sa kompovima i odnesi to u servis da ti testiraju celu masinu...
Ploca ti je ok "gledam konfiguraciju"....
I usput imas fx 5200 SE, koliko sam razumeo... Uzmi vrati tu graficku i kupi fx 5200 64 bitnu to ti je original graficka na 256 memorije "ne postoji na 128 za 64 bitnu tu karticu bar ja ne znam"...

Eto... hehehe ali ovo mi smesno bilo ....
============================================================
@Zoki72 Pa nekako je sam promenio cpu sa 133MHZ na 100MHz u BIOS-u
============================================================
 

zoki72

Početnik
Poruka
15
-U redu je mr. BGD-Platform, resio sam problem i to vrlo prosto,covek je pre svega lepo razumeo, detaljno objasnio i sad comp. radi perfektno (da ne cuje zlo). Evo sta je trebalo uraditi:
-Freqency/Voltage Control/CPU FSB (upisati) 133MHz (posto je bilo CPU FSB 100 MHz,to je comp. sam promenio i vrlo je smesno,saznacu i zbog cega se to obicno desava) ALI i OBAVEZNO: Advanced Chipset Features/DRAM Timing Control/SDRAM Frequency sa auto prebaciti na 266MHz. i to je cela filozofija.
-Ipak hvala na savetu i mnoge stvari su smesne kod pocetnika a i kod onih koji ne razumeju.
-Pozdrav!
 

BGD-Platform

Iskusan
Poruka
6.095
Pa molio si za pomoc, rekao si da nemas pojma sa kompijuterima, naime tako je glasilo u tekstu...
Ovo sto sam ti napisao je bilo sasvim logicno objasnjenje, koje si mogao da uradis a da ne dizes taktove i jacinu magistrale, cisto i bez razmisljanja...
Posto si iskusan, drago mi je sto si uspeo da namestis sve kako valja, nadam se da ti vise nece praviti problema masina.
 

zoki72

Početnik
Poruka
15
- Naravno da sam molio za pomoc i da (inace nisam bas laik ali i jesam) nije bas da nemam pojma sa kompjuterima (nisam bas vest sa biosom), (stoji u tekstu).
-Naravno da je savet dobar to sam prvo uradio (pa onda savet da vadim bateriju pa F2 vrednost na default i sad radi ali kako. 50% igrica nece da instalira ili nece da rade a ostale usporava ili koci a ponekad i izade iz igr.), (stoji u tekstu) nije upalilo, idalje je radio na onaj smesni CPU FSB 100MHz i memorija asihrono sa procesorom.(ponekad treba procitati i razmisliti)
-E i ja bih to voleo,i meni je drago, i ja se nadam.
POZDRAV!!!
 

Top