Sta mi se desvaa sa Operom, poludela na Krstarici - Resize...

gost 170502

Veoma poznat
Poruka
13.608
KAda udjem u korisnicki profil, udjem direktno jer je to bookmark, sve je OK. Medjutim, kada u novim tabovima otvaram teme iz profila koje hocu da pogledam samo na trenutak mi se pojave i onda vec skace na sledeci prozor i napise mi:

Not Found
_______________________

The requested URL /resize was not found on this server.
Apache Server at forum.krstarica.com Port 80

A adresa na koji skace je:
http://forum.krstarica.com/resize

Nemam pojma zasto, i kako da to iskljucim. Moram da budem jako brz, i da kliknem X kada tek ucita stranicu, pre nego sto prskoci na drugu, i onda je vidim...

Ne znam mozda to i nije do Opere, sa Firefoxom mi to radi sve OK i Opera mi normalno otvara sve druge sajtove.

Macka mi je skakala po tatstaturi i mozda nesto ispritiskla, zato mislim da me mozda do mene...

Pomagajte! :dash: Nesto sam trazio po netu, ali nisam uspeo da nedjem resenje.
 
KAda udjem u korisnicki profil, udjem direktno jer je to bookmark, sve je OK. Medjutim, kada u novim tabovima otvaram teme iz profila koje hocu da pogledam samo na trenutak mi se pojave i onda vec skace na sledeci prozor i napise mi:

Not Found
_______________________

The requested URL /resize was not found on this server.
Apache Server at forum.krstarica.com Port 80

A adresa na koji skace je:
http://forum.krstarica.com/resize

Nemam pojma zasto, i kako da to iskljucim. Moram da budem jako brz, i da kliknem X kada tek ucita stranicu, pre nego sto prskoci na drugu, i onda je vidim...

Ne znam mozda to i nije do Opere, sa Firefoxom mi to radi sve OK i Opera mi normalno otvara sve druge sajtove.

Macka mi je skakala po tatstaturi i mozda nesto ispritiskla, zato mislim da me mozda do mene...

Pomagajte! :dash: Nesto sam trazio po netu, ali nisam uspeo da nedjem resenje.

Hahahahhhah!!!! Znaci nisam jedini sa tim problemom. Takodje danas pocelo da mi se desava. Imao OPERU 10.
Skinuo je stavio 11 ali isto......takodje update-ovao JAVU .....skenirao komp.....ali nista. Inace win7

Probao jos neke forume sa OPEROM i rade normalno.....samo Krstarica ne. Sa Firefoxom ok sljaka Krsta.

Inace na drugom kompu radi Opera dobro.Tu je win XP i Opera 9.
 
ovde imaš na tools-quick prefs

#1 Open the “File” menu (version 6) or the “Tools” menu (versions 7, 8 and 9).
#2 Point to “Quick preferences”.
#3 In the submenu that appears, click “Enable JavaScript” to add or remove the tick.
 

Prilozi

  • javascript-opera.png
    javascript-opera.png
    16,8 KB · Pregleda: 14
OS je Windows XP, opera 'najnovija' :lol: Version 11.00, to sam instalirao kada mi se javio problem, da vidim mozda ce se popraviti, ali nije, a i pre sam imao neku noviju verziju. Nista nisam skoro instalirao sto stavlja svoj toolbar, alergican sam na to pa to nikad ne radim. I nista drugo nisam skoro instalirao.

Konkretno, link ka mom korisnickom profilu mi je Bookmark, i imam precicu na toolbaru (bas sam krenuo detaljno :lol: ) kada kliknem na tu precicu, odem direktno u korisnici profil i tu sve radi OK , znaci cudno, ali ne desava se na prvoj stranici koju otvorim, ali kada krenem da vidim teme na kojima sam pisao, bla, bla, znaci recimo uopste ne udjem na glavnu stranicu foruma, onda dolazi do problema.

Medjutim kada isklikicem da vidim privatne poruke ako imam u medjuvremenu, i teme koji bih da pogledam sve se otvore, i dok ih ucitava vide se, znaci par sekundi, i kada ucitaju 100% Opera ode na 'sledecu' stranicu, onu koja ne postoji...

A jel nesto menjano na forumu u poslednjih 2-3 dana?
 
Poslednja izmena:
Poslednja izmena:

Back
Top