Quantcast

Problem Youtube

sečko

Obećava
Poruka
66
Možda mi neko može pomoći.
Kada pustim klipove na Youtube-u neće da mi ih prikaže a kada kliknem na pop-up window onda hoće ili kada neko sa Youtuba stavi klip na FB profil mogu da gledam. Mislio sam da je možda do directx ali sam reinstalirao i ništa.
Šta može biti problem?
 

sečko

Obećava
Poruka
66
Koristim Chrome ali mi je isto i na exploreru. Sada sam probao da reinstaliram shockwave ali se isto ponaša. Uninstalirao sam neki windows plug in for Firefox koji mi je bio u kompu i opet ništa.
 

goxy

Zaslužan član
Poruka
106.834
Meni se dešavalo da mi kaže da ne mogu da gledam jer mi je makromedija fleš plejer krešovao,to mi prijavi...I na mestu spota mi se pojavi neka siva površina.To je od virusa tada sam i imao kolko oćeš...
 

coce

Početnik
Poruka
14
I meni se isto desava. Ima tona a nema slike. Skinuo flash player, inatalirao i ponovo samo ton a slike nema. Stim sto sa fb isto se desava ton radi a slika ni u ludilu. Molim za pomoc!
 

Sherlock Holmes

Zainteresovan član
Poruka
104
Meni ne radi ni na Chrome ni na Operi ni na FF. U stvari uspeo sam u jednom momentu danas da odgledam klip na FF ali pre toga i posle toga samo ton, slika ništa. Na Facebook-u i li na drugim sajtovima gledam klipove bez problema čak i one stavljene sa Youtube. Juče je sve radilo kako treba.:(
 

coce

Početnik
Poruka
14
Pustim klip takav kakav jeste, sa zvukom a bez slike i skinem ga . Na komp posle recimo na KMPlayer normalno reprodukuje. Adobe sam nov instalirao i opet nista, nece nikako linkovan klip da ga reprodukuje u celosti.
 

sečko

Obećava
Poruka
66
Meni je u početku počelo da zeza na taj način da prvi klip pustim i normalno radi a kada mi ponudi slične onda samo ton i tako par dana a sada stalno.Kada kliknem na pop-out window onda radi.
 

forestry

Početnik
Poruka
16
Ista situacija!!!

Pustim prvi snimak, sve je ok, radi. Ali vec sledeci ne. Ton se cuje ali slike nema... samo bela pozadina. Ista situacija i sa Google Chrome i sa Mozilom. Jedino na IE hoce da radi.
Obrisao sam Mozilu, instalirao ponovo i opet isto. Isto tako sa G. Chrome... ne pomaze.
Instalirao ponovo flesh player, ne pomaze.
Sve one standardne opcije poput brisanja history, cookies... sve sam to uradio i ne pomaze.
 

Top
  Blokirali ste reklame
Dragi prijatelju, nemojte da blokirate reklame - isključite Ad Blocker na Forumu, jer će tako mesto vaših susreta na Krstarici ostati besplatno za korišćenje.