Quantcast

Problem sa monitorom - not optimum mode?!?

stanje
Zatvorena za pisanje odgovora.

manaus

Početnik
Poruka
27
Imam problem sa monitorom.

Evo slike

monitorproblem.jpg


Ovaj prozorcic "seta" po ekranu i na njemu pise:

Not Optimum
Mode, Recommended Mode :
1280x1024 60 Hz ?


Monitor se normalno ukljuci i posle pola sata-sat se ovo pojavi.
ne pomaze restart, vec moram da izvucem iz struje i sacekam
malo.
Pokusavao sam sa svim ponudjenim rezolucijama i cim
kliknem na apply, pojavi se ovo.
Graficka je ATI Radeon 9200 PRO familly

Ima li neko ideju, sta je to sto pravi problem ?

Hvala.
 

sunchaya

Buduća legenda
Poruka
37.218
plavo je wallp. a belo je WTF?

deskt.jpg
kako to da sklonim i da mi nazivi foldera nisu osenčeni?
ovo levo mu dođe wallp. sa ne znam iz kog razloga osenčenim nazivima foldera.kad na njemu kliknem na propertis pojavi se uobičajeni prozor sa desktop prop.

1walp.jpg
.
.
I na ovom belom (šta god da je) delu desktopa su imena svih foldera markirana, ali desnim klikom dobijam ove ne baš uobočajene opcije

2wtf.jpg


a na na propertis pojavi se ovo

3wtfprop.jpg
 

DeMikelis

Ističe se
Poruka
2.158
@sunchaya...

Постоји неколико решења за тај "проблем":

  1. Десни клик на My Comp > Properties > Advanced > Performance > Settings > Visual Effects > чекираш :tick: "Use drop shadow for icon labels on the desktop"

  2. Десни клик на Desktop > Arrange Icons by > дечекираш :cross: "Lock web items on the desktop."

  3. Десни клик на Desktop > Properties > Desktop tab > Customize desktop > Web tab дечекирати :cross: све што постоји.

  4. Скини и инсталирај програмче > Iconoid
;)
 

sunchaya

Buduća legenda
Poruka
37.218
@sunchaya...

Постоји неколико решења за тај "проблем":

  1. Десни клик на My Comp > Properties > Advanced > Performance > Settings > Visual Effects > чекираш :tick: "Use drop shadow for icon labels on the desktop"
  2. Десни клик на Desktop > Arrange Icons by > дечекираш :cross: "Lock web items on the desktop."
  3. Десни клик на Desktop > Properties > Desktop tab > Customize desktop > Web tab дечекирати :cross: све што постоји.
  4. Скини и инсталирај програмче > Iconoid
;)
1. to je tako i podešeno.
1-2.jpg

E sad ne znam dal' možda treba nešto od svega ostalog da čekiram ili dečekiram
2.I to je tako podešeno
2-2.jpg

3. I ovo
3-2.jpg


:besna:
Ostaje mi još opcija 4 ali vidi na osnovu opcije 1 jel tu sve kako treba, pa možda neće biti potrebe da - (cit.) "čačkam mečku"

Da! Ono što je zanimljivo, a što sam primetila sad kad sam htela da obrišem ove 3 slišice sa destopa je to da ne mogu da ga "zahvatim mišem" kad krećem sa one bele strane... znači ne radi miš na toj beloj strani
 
Poslednja izmena:
stanje
Zatvorena za pisanje odgovora.

Top
  Blokirali ste reklame
Dragi prijatelju, nemojte da blokirate reklame - isključite Ad Blocker na Forumu, jer će tako mesto vaših susreta na Krstarici ostati besplatno za korišćenje.