Quantcast

AMD Xp 2200+;Lucent

  • Začetnik teme Mr_empty
  • Datum pokretanja
M

Mr_empty

Gost
1)Ovako:ploca Gigabyte GA-7VA;CPU AMD XP 2200+;512Mb DDR333;graficka ATI Radeon 9600Pro 128....Elem,sve bi to bilo OK da mi se komp ne gasi!!!Konfiguraciju sam sam sklapio medjutim nesto nestima.Magistralu sam podesio na 133Mhz i komp je radio neko vreme.Medjutim kada sam u biosu proverio "CPU temperature" imam sta i da vidim:108 celzjusovih????
Stisnuh Ctrl+Alt+Del a on se ugasi.Kasnije kad sam ga gasio iz Windowsa desavalo se isto a kada bi se vise puta ponovilo,nije hteo da se upali!Ko zna nek pomaze!!!!
2)Posto sam magistralu podesio na 100Mhz(komp radi sasvim OK ali naravno na nizoj frekvenciji procesora sto mi nikako ne odgovara 1500+)javio se jos jedan problem!Problem sa j*****m modemom!!!!Lepo instaliram drajvere i kazem connect ali nista:no dial tone...!!!Napominjem da sam isti modem isprobao na drugom kompu i sve je bilo OK.Pokusao sam i u Xp-u i u 98-ci ali nista.Nemojte mi reci da nesto nisam dobro povezao jer sam xxxx puta proveravao kablove i sve(dobro sam je "udenuo" u slot,kabal je OK...).Inace modem je Lucentov 56k(koji drugi?).Ako mozete i umete pomozite!!
 

Sizif

Buduća legenda
Poruka
27.843
Ako ti se XP greje na 108 stepeni i živ je prvo treba da ga slaviš. Pod hitno reši problem pregrevanja da ti ne crkne, čudo da već nije.

Ima više razloga što se pregreva. Najčešći je da ventilator nije pričvršćen kako treba, da si zaboravio pastu, da si stavio previše paste, da je neadekvatan ventilator tom procesoru. Ako nije ništa od toga može i da bude defektan termo senzor na ploči ili sama ploča, ali to je mnogo manje verovatno od gore navedenog.

Sredi to prvo, on mora da radi na 133MHz bez najmanjeg problema.


Modem: Tvoj problem u 99 posto slučajeva je izazvan što korisnik instalira svež Windows i zaboravi nakon instalacije modem drajvera da mu NAZNAČI modemu da NE ČEKA na dial tone, jer ga nikad neće dočekati, (YU standard pozivnog tona nije kompatibilan sa većinom modema na YU tržištu. Logično.) nego da ODMAH poziva. Dakle, idi u Control Panel, System, Hardware tab, Device manager, otvori modem, desni klik, Properties, otvori Modem Tab i ISKLJUČI opciju "Wait for dial tone before dialing". (Ovo važi za XP, slično je i u ostalim Windowsima) To je dakle najčešći problem, ako nije to ti javi pa da vidimo dalje.
 
Top