Quantcast

Problem posle stavljanja DRUGOG procesora !

OrangeC

Iskusan
Poruka
6.366
Na ploči ASUS P4S533-E, bio je intel celeron 1,7 GHz, pa je ubačen drugi Intel Nortwood 2,4 GHz. U procesu postavljanja heatsinka i kulera, jedan od mostova, na postolju za procesor, na ploči je pukao (sve je jako staro)

Nekako smo to postavili, ali posle paljenja brzo se pojavio plavi ekran i ugasio se, posle se nije pojavljivao ni BIOS. Onda smo skinuli heatsink i kuler i upalili ga bez toga radi testa- Pojavio se bios , koj je obavestio, da je drugi procesor, i da je po defaultu CPU bus freguency 66 MgHz. Nije hteo da se podigne dalje ...

Ako može neko da nešto korisno predloži, unapred hvala !
 
Poslednja izmena:

PKT

Ističe se
Poruka
2.066
Ne treba brža memorija. Problem je najvjerovatnije u biosu. Tu treba uraditi Clear CMOS, da se spusti magistrala, a podigne množilac, na taj način se prilagoditi novom procesoru. To bi se trebalo desiti automatski, međutim, ako je sve tako staro onda nije ni čudno.
Orange, uradi Clear CMOS (proguglaj kako se to radi, ako ne znaš izvadi onu dugmastu bateriju iz MBO pričekaj 10sec i vrati je nazad, zatim probaj ponovo uključiti računar. Ako se poslije paljenja pojavio BSOD (blue screen of death) onda je memorija u pitanju, procesor ti je ok, u suprotnom se računar ne bi ni uključio.
 

OrangeC

Iskusan
Poruka
6.366
Prvo, hvala vam puno na odgovorima !

Tata je nekako reparirao, taj "most" podnožja i PONOVO je ušao u BIOS. U BIOSU se nalazi pod ADVANCED MENU :

CPU speed

CPU freguncy multiple

CPU/PCI Frequency

MEmory frequncy

CPU Vcore Settings

CPU Vcore ..... IMA još stavki


Podigli smo ovo zadnje, što je tu nabrojano, na 1,57, pa se butovao

E sad , malo kasnije ću ući u BIOS zapisaću te sve parametre i videći šta nudi, na MANUAL, možda još, treba nešto podesiti !

Inače, 2,3 opciju, je nemoguće promeniti !

Inače. sada se ponovo, restartovao, očito TREBA još neko podešavanje promeniti
 
Poslednja izmena:

OrangeC

Iskusan
Poruka
6.366
Da li ti kompjuter vidi hard disk?
Vidi

Dogodilo se nešto neobjašnjivo. Nikako nije hteo na "zelenu granu", i ja onda stavim disk XP , promenim but sekvencu i čekam da krene, ono sve po redu u instalaciji, kad on se normalno podigne i NE restartuje. Posle vratim da se podiže sa HD i butuje se normalno. Da li je on skinuo neki fajl, sa diska, nemam pojma. Sad radi ok, jedino je glupavi NOD u 2002 godini :bljak:
 

snejks

Elita
Poruka
17.414
Vidi

Dogodilo se nešto neobjašnjivo. Nikako nije hteo na "zelenu granu", i ja onda stavim disk XP , promenim but sekvencu i čekam da krene, ono sve po redu u instalaciji, kad on se normalno podigne i NE restartuje. Posle vratim da se podiže sa HD i butuje se normalno. Da li je on skinuo neki fajl, sa diska, nemam pojma. Sad radi ok, jedino je glupavi NOD u 2002 godini :bljak:
posle menjanja procesora preporučljivo je promeniti windows kompletan tj uraditi novu instalaciju
 

PKT

Ističe se
Poruka
2.066
Molim TE pomozi ako znaš. Hoću da reinstaliram Windows, ali kopiranje fajlova stane na POLA, neće da prekopira FAJL. Probano sa DVA diska, šta da RADIM ?
Da li si prethodno formatirao HDD? Ako jesi pokušaj sa drugim čitačem, a nije isključena ni RAM memorija. Ako imaš više kartica RAM-a izvadi ih a ostavi samo jednu. Jesi pokušao sa starim procesorom?
 

Top
  Blokirali ste reklame
Dragi prijatelju, nemojte da blokirate reklame - isključite Ad Blocker na Forumu, jer će tako mesto vaših susreta na Krstarici ostati besplatno za korišćenje.