Quantcast

Konekcija - Hitno!

Bosko

Zainteresovan član
Poruka
277
Ne znam da li je u pitanju softverski ili hardverski problem, ali evo:
Komp ne moze da se nakaci na PTT ili VERAT nikako!
Bez problema se nakacim na 041 konekciju i radi fenomenalno! Racunar je nov, jednom recju ZMAJ od racunara, ako nekog zanima spec. neka kaze, mada mislim da to nema veze!
Pokusavao sam da napravim novu konekciju koja bi trebalo da postavi sve parametre i da se nakacim na PTT, ali uvek javlja "Remote computer did not respond..."?!?
Bilo da se kacim na PTT u BG-u ili Uzicu (posto je komp tu) uvek prijavi taj problem, dok kacenje na 041 prolazi bez problema!
Proverio sam i TCP/IP Properties, namesteno je kako treba, i sve ostale gluposti, ali nista!
Ne da sam zbunjen nego nemam reci!
ZASTO SE NAKACI NA 041, A NI NA JEDNOG OBICNOG PROVAJDERA NE MOZE!?!
 

hauba

Zainteresovan član
Poruka
449
pretpostavljam da ti je stara analogna centrala. kod nje se pojavljuje takav problem. pokusaj da se konektujes tako sto ces prvo upisati pozivni broj mesta i broj tel.
hoce da upali.
srecno.
 

Bosko

Zainteresovan član
Poruka
277
Centrala je digitalna, i samim tim je i tonsko biranje!
Sto se tice toga stavljanja pozivnog broja ispred, probao sam da se nakacim na BG PTT (0113219333), ali opet nista!
Izgleda da nije nista od toga u pitanju!
Hvala svejedno, ako neko ima neku drugu ideju sta mu je...
Pozdrav!
 

aquarius

Obećava
Poruka
64
Bosko:
Ne znam da li je u pitanju softverski ili hardverski problem, ali evo:
Komp ne moze da se nakaci na PTT ili VERAT nikako!
Bez problema se nakacim na 041 konekciju i radi fenomenalno! Racunar je nov, jednom recju ZMAJ od racunara, ako nekog zanima spec. neka kaze, mada mislim da to nema veze!
Pokusavao sam da napravim novu konekciju koja bi trebalo da postavi sve parametre i da se nakacim na PTT, ali uvek javlja "Remote computer did not respond..."?!?
Bilo da se kacim na PTT u BG-u ili Uzicu (posto je komp tu) uvek prijavi taj problem, dok kacenje na 041 prolazi bez problema!
Proverio sam i TCP/IP Properties, namesteno je kako treba, i sve ostale gluposti, ali nista!
Ne da sam zbunjen nego nemam reci!
ZASTO SE NAKACI NA 041, A NI NA JEDNOG OBICNOG PROVAJDERA NE MOZE!?!

Da li si ISPRAVNO podesio DNS????? Mozda prozivas pogresnu adresu postinog servera?

Koji operativni sistem koristis? Ako je XP, on hoce da zeza bas kako si opisao. Opsti savet :!: :!: Ne igrajte se sa Administratorskim alatima, ako ne znate tacno sta radite! :!:
 
Top