Quantcast

1.9 96 kw zimi lose pali,sta moze biti

Chef11

Početnik
Poruka
8
Cao,imam Audi A4 b6 1,9 96 kw,ujutru cim je manji minus,auto duze vergla,7,8 sekundi a ponekad i vise,ostali startovi preko dana pali odlicno ali taj prvi start je los...menjao sam grijace prije 2 mjeseca,moze li biti da mi je majstor stavio neke lose pa da su svi crkli cim auto lose pali,auto kada upali takodje ima nemiran rad par sekundi,obrtaji su oko 1100 i zatim se spuste na normalu,hvala i molim za pomoc i savjete
 

igi192

Elita
Poruka
15.266
Lako ti je proveriti grijace.. Start kabl sa stipaljkom na plus od baterije i drugi kraj na sami vrh ( pipak) grejača a deo gde je navoj prošlonis na minus bilo gde na motor gde je go metal ili drugi kabl sa minusa.. Za 2-3sec vrh mora da se uzari.. Ako sve rade obrati pažnju na boju vrhs grejača onda onaj crni ne dobija struju.. Prvo to pa ako nije kopaj dalje..
.. Mozda ti nije sve zamenio možda ti jedan ne radi kako treba što je najverovatnije jer da je više nebi ga upalio .. Mada bi on trebao da upali grešku ali i ne mora uvek..
 
Poslednja izmena:

Chef11

Početnik
Poruka
8
Ne znam sta moze biti,baterija je nova,uzeo je prije 2 mjeseca,75AH...samo ako je manji minus odma duze vergla bas smori...izbacio na dijagnostiku,senzor temperature goriva i to jos prije mjesec dana i sad kako je hladnije ujutru odma duze vergla,npr evo nocas je bilo 2 stepena,kao mina a cim je -5 ili -6 vergla vergla i upali...imas li Instagram,ako hoces tamo da se dopisujemo,ostavi mi Instagram...Hvala ti na odgovorima prije svega
 

Chef11

Početnik
Poruka
8
Moram nesto sredjivati mada sada nesto nema ujutru minusa,kazem eto izbacio je tu gresku senzor temperature goriva e sad sta moze biti ja ne znam. Promjenicu Pumpu pa cemo vidjeti...Jos imam problem sa njim,pusta mi ulje na EGR,auto malo slabije vuce na malim obrtajima,ocistio protokomjer ali isto,takodje cistio sam i egr ali nakon 20 dana je opet poceo da bali na egr ventilu
 

igi192

Elita
Poruka
15.266
Moram nesto sredjivati mada sada nesto nema ujutru minusa,kazem eto izbacio je tu gresku senzor temperature goriva e sad sta moze biti ja ne znam. Promjenicu Pumpu pa cemo vidjeti...Jos imam problem sa njim,pusta mi ulje na EGR,auto malo slabije vuce na malim obrtajima,ocistio protokomjer ali isto,takodje cistio sam i egr ali nakon 20 dana je opet poceo da bali na egr ventilu
Nema sta da čisti Egr ako imaš tu ulja prvo moraš to da saniras.. Ceo sistem ti je verovatno pun ulja.. Kolika ti je potrosnja ulja na 1000km?
 

igi192

Elita
Poruka
15.266
Cuo sam ako egr pusta ulje da ne valja isti ali da svaki egr mora po malo imati ulja,ne znam koliko trosi,kada sam ga uzeo zamjenio sam ulje i od tada sam presao 2500 km,kako mogu proveriti koliko je potrosio i da li trosi ulje
Ne pušta Egr on nema ulja.. Pusta ti verovatno turbina e sad je pitanje koliko.. Malo uljne pare će da prolazi to nije sporno ali nebi smelo da bude previše.. Znaš koliko je bilo kad si menjao a koliko je sad dospi ako fali videćeš koliko fali .
 
Poslednja izmena:
Top
  Blokirali ste reklame
Dragi prijatelju, nemojte da blokirate reklame - isključite Ad Blocker na Forumu, jer će tako mesto vaših susreta na Krstarici ostati besplatno za korišćenje.