problem sa memorijom....
Prikazujem rezultate 1 do 6 od 6

Tema: problem sa memorijom....

  1. #1
    Primećen član neledr (avatar)
    Učlanjen
    16.05.2004.
    Pol
    muški
    Lokacija
    Mionica,Valjevo.....na nema mesta svuda sam po svetu...
    Poruke
    735
    Reputaciona moć
    57

    Podrazumevano problem sa memorijom....

    Da pocnem od pocetka!MB Epox 8K9A KT-400,HDD 2x40Gb,Athlon 1700+,rezač LG,itd..... Memorija je kada sam uzeo komp bila 256Mb NCP PC 2100!
    Pre jedno par dana dobijem isti takav modul ali potpuno isti! znači NCP,PC 2100, 256Mb.Ubacim ga u comp i gle čuda! Imam 512 Mb ! Međutim sve je to bilo lepo dok sledeći put nisam upalio komp,i uradio sledeće:desni klik na My computer/....kad ono tamo mi pokazuje 256 Mb!!!! Restartujem ja komp, kad ono pokazuje 512 !!! I tako se to ponavlja evo već par dana.Ponekad pročita taj drugi modul, ponekad ne pa moram restart da bi ga pronašao,ponekad je sve ok, a nekad prijavljuje samo onaj koji je bio pre. Da li je moguće da je taj drugi modul na putu ka večnim lovištima? A, da ja njega lepo uščupam u bacim kroz prozor!?Šta vi mislite šta ja sada da radim? Molim Vas za pomoć. Neša.



  2. #2
    Ćale
    Guest

    Podrazumevano Re: problem sa memorijom....

    Citat Original postavio neledr
    Da pocnem od pocetka!MB Epox 8K9A KT-400,HDD 2x40Gb,Athlon 1700+,rezač LG,itd.....
    Verovatno je tu problem...prokleto los chip-set.
    Probaj da ispremestas module po slotovima,mozda nabodes dobru kombinaciju.
    Nista mi drugo u ovom trenutku ne pada napamet.
    Pozdrav

  3. #3
    Elita PRCKO (avatar)
    Učlanjen
    30.10.2004.
    Pol
    muški
    Lokacija
    Retirement Home For Perverts
    Poruke
    24.526
    Reputaciona moć
    0

    Podrazumevano

    Probaj da promenis slotove.

  4. #4
    Primećen član neledr (avatar)
    Učlanjen
    16.05.2004.
    Pol
    muški
    Lokacija
    Mionica,Valjevo.....na nema mesta svuda sam po svetu...
    Poruke
    735
    Reputaciona moć
    57

    Podrazumevano

    Hmmmmm da!Znam da je to bruka od čip seta ali palo mi je na pamet da nije ovaj drugi mem. modul slučajno neispravan? Večeras probam od ortaka druga dva modula da vidim šta će biti pa ako je opet isto onda......Ma razmišljam da pazarim i neku ploču sa nForce2 čip setom,ni meni se ovaj KT400 nikako nesviđa

  5. #5
    Primećen član neledr (avatar)
    Učlanjen
    16.05.2004.
    Pol
    muški
    Lokacija
    Mionica,Valjevo.....na nema mesta svuda sam po svetu...
    Poruke
    735
    Reputaciona moć
    57

    Podrazumevano

    .........a čini mi se da sam uzeo i najlošiju memoriju koju sam tada mogao da nađem.....

  6. #6
    Elita Sizif (avatar)
    Učlanjen
    04.07.2003.
    Pol
    muški
    Lokacija
    Munze
    Poruke
    24.502
    Tekstova u blogu
    1
    Reputaciona moć
    2096

    Podrazumevano

    Ili solomonsko rešenje, da ga restartuješ dok ne pokaže 512MB, pa posle da ga ne gasiš. 8)

Slične teme

  1. Problem sa RAM Memorijom
    Autor ndjordje91 u forumu Hardver
    Odgovora: 21
    Poslednja poruka: 27.02.2009., 05:25
  2. PROBLEM SA MEMORIJOM
    Autor banebrou u forumu Hardver
    Odgovora: 3
    Poslednja poruka: 04.07.2008., 20:58
  3. problem sa ram memorijom
    Autor milovancevic u forumu Operativni sistemi
    Odgovora: 12
    Poslednja poruka: 16.01.2008., 07:21
  4. Problem sa memorijom
    Autor Nino07 u forumu Hardver
    Odgovora: 4
    Poslednja poruka: 04.05.2007., 16:07

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •