Zone Alarm "vector shuttdown" problem
Prikazujem rezultate 1 do 10 od 10

Tema: Zone Alarm "vector shuttdown" problem

  1. #1
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano Zone Alarm "vector shuttdown" problem

    Povremeno mi se desi da se pojavi poruka da ce neki "true vector" ZA da ide u "shutt down" i tada se na ikonici ZA pojavi kvadratic, kao da sam blokirao internet saobracaj. Internet ipak i dalje ostaje aktivan, ali verovatno nesto nisam vise zasticen. Za svaki slucaj resetujem PC i nastavljam normalno.

    Ima li ko takva iskustva i sta moze biti razlog?
    Skenirao sam protiv virusa ili spyware, nista nije nadjeno. Na internetu nisam mogao naci objasnjenje ovoga...



  2. #2
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano

    Stvarno si bolestan.
    Javi se psihijatru!
    Admin? Brisi ovog nedozrelog, molim te...

  3. #3
    Ističe se
    Učlanjen
    06.11.2003.
    Poruke
    2.191
    Reputaciona moć
    73

    Podrazumevano

    Ovde ce se pod "urgentno" uvesti i poceti praktikovati banovanje korisnika.

    Desava se to..
    U ranijim verzijama je bila manje vishe redovna pojava. Ja koristim 5.01, i to mi se desi jednom u 2-3 meseca. Blagi restart resava stvar.

  4. #4
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano

    Citat Original postavio Agent Orange
    Ovde ce se pod "urgentno" uvesti i poceti praktikovati banovanje korisnika.

    Desava se to..
    U ranijim verzijama je bila manje vishe redovna pojava. Ja koristim 5.01, i to mi se desi jednom u 2-3 meseca. Blagi restart resava stvar.
    Da, ja koristim stariju verziju 4.5xxx
    Da li si sa 5.01 imao slicnih problema ikada, ili je "otpornija" na ovaj problem?

    Znas li mozda, kad se taj "vector" iskljuci sam od sebe, da li je ZA potpuno van rada ili je neka pa makar i rudimentarna zastita aktivna?
    Pitam zato sto mi se to na primer juce desilo a vrsio sam download od 150MB pa se nasao u sred toga. Bilo mi zao da prekidam download i da restartujem pa ispocetka. Izgurao sam sa "krsticem" na ZA ikonici, ali mi nije bilo svejedno...

    Ponekad mi se pojavi dijalog sa ponudom da se restartuje taj "vector" a poneka taj dijalog i ne restartuje vector...
    Moracu da predjem na noviju verziju.

    Hvala na odgovoru, bio sam se zabrinuo.

  5. #5
    Ističe se
    Učlanjen
    06.11.2003.
    Poruke
    2.191
    Reputaciona moć
    73

    Podrazumevano

    Kao sto rekoh, jednom u 2-4 meseca mi se to desi...I to po neki puta...A kad se desi, samo restart komp-a ( posto restart ZA ne resava problem ) i to je to...
    SA ranijim verzijama mi se to cesce desavalo, ali nisam zalazio u detalje oko toga, zasto se to desava i koje su posledice...
    Pa valjda si koristio neki DW menager, pa si lepo mogao da se restartujes i nastavish sa DW...Uostalom, zasto tolika panika? Nisi ti jedini na netu.Nece ti se desiti neznamnija sta ako ti ne radi FW par minuta...Ja sam pre neki dan sasvim slucajno video da mi ne radi fw, a pre toga zadnje skidanje sa neta zbog restarta je bilo pre 8 dana ..8 dana sam non stop bio bez ikakve zastite...ni dlaka mi/u ne fali s` glave

  6. #6
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano

    Verovatno si u pravu, nece se nista posebno desiti. Valjda.
    Ono sto me cudi je da je to ucestalo zadnjih dve nedelje otprilike. Pre toga nisam imao takav dogadjaj uopste od kad sam poceo da koristim ZA a to je vise od dve godine mislim najmanje. Pomislio sam da se neki spyware ili jos gore virus zapatio pa cacka na tim lokacijama. Medjutim i pored sveg truda, nikakve uljeze nisam nasao.

    Ipak mislim da je nesto na sistemu "malo skrenulo iz normale" pa se to zato desava.
    Bez obzira na sve, instalisacu noviju verziju i biti strpljiv dok se ne naljutim pa sve reinstalisem

  7. #7
    Obećava saladin119 (avatar)
    Učlanjen
    07.04.2005.
    Pol
    muški
    Poruke
    71
    Reputaciona moć
    47

    Podrazumevano resenje

    ako si na service packu 2 instaliraj 5.5.062.o11 verziju i resice ti se svi problemi
    meni je dolazilo so pucanja konekcije sa starom verzijom 5.5.062.004.

  8. #8
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano

    Nisam nesto sretan kad petljam sa SP
    Za sada ne bih nista da menjam sto se SP tice.

    Ustvari, meni i ne puca konekcija, i dalje sam na netu u momentu "vector shuttdown" samo ZA vise izgleda ne vrsi svoju funkciju, sto me naravno brine.

  9. #9
    Zainteresovan član
    Učlanjen
    02.10.2004.
    Poruke
    267
    Reputaciona moć
    51

    Podrazumevano

    ok nasmejaces se kada ti kazem ali meni se to desavalo u verziji Zone Alarm With Antivirus 5.5 ... Izgleda da je problem u serijskom kljucu tako da bi morao da ga zamenis (idi na "one" sajtove pa probaj ali tako sam ja zeznuo komp... Nije hteo da se izbrise , nije hteo nikada da se ugasi true vector).. Ako i dalje imas problema oonda prati ovaj link:
    http://www.zonelabs.com/store/content/company/products/znalm/freeDownload.jsp
    na ovom linku imas Zone Alarm (non-PRO) 5.5 With Antivirus ... Kao sto si primetio ovo je free verzija tako da ne bi trebalo da imas problema sa njom (+ kompatibilno je sa AVG-om (posto ga koristis) ) samo iskljuci VET antivirus koji dobijes uz ZOne alarm i iskljuci E-Mail Protection i to e to ...

    m.p. Ova free verzija ima manje opcija nego ZA PRO ali daleko od toga da ne valja... I prog je tezak 6.65 MB

  10. #10
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano

    Ne desava mi se zadnjih dana. Jos uvek sam na starjoj verziji, pa cu sacekati.
    Inace, ono sto me jos cudi je da na ostalim racunarima u kuci (sin, cerka, server, laptop) imam istivetnu verziju programa i njima se to nikada nije desilo?

    Nisam siguran da to ima neke veze sa serijskim brojevima, ali mozda vredi probati.

    U svakom slucaju, hvala za odgovor.

Slične teme

  1. Zone Alarm 6.0 (Problem sa modulom Antispyware)
    Autor Kaiser u forumu Sigurnost i zaštita
    Odgovora: 2
    Poslednja poruka: 18.08.2005., 22:40
  2. Zone alarm problem...
    Autor Mirko65 u forumu Softver
    Odgovora: 8
    Poslednja poruka: 22.05.2005., 01:13
  3. problem sa zone alarm
    Autor manhunter u forumu Sigurnost i zaštita
    Odgovora: 3
    Poslednja poruka: 15.02.2005., 18:52
  4. Zone alarm pro
    Autor clan u forumu Softver
    Odgovora: 13
    Poslednja poruka: 22.11.2004., 15:24
  5. Zone Alarm....
    Autor stjepanovic_ns u forumu Sigurnost i zaštita
    Odgovora: 5
    Poslednja poruka: 17.11.2004., 14:56

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •