Potreban mi je savet!!!!!
Prikazujem rezultate 1 do 7 od 7

Tema: Potreban mi je savet!!!!!

  1. #1

    Podrazumevano Potreban mi je savet!!!!!

    Imam pentium I i koristila sam icq(lite verziju) za chat.Medjutim,pojavila se verzija icq5 koju moram da download,a moj racunar ne moze da je podrzi.Da li neko ima da da neki pametan savet,sta mi je ciniti?Osim naravno onoga da kupim novi racunar......Bila bih vam jako zahvalna ukoliko bi neko imao resenje za ovaj problemcic.
    Hvala unapred



  2. #2
    Obećava hamradio (avatar)
    Učlanjen
    17.01.2005.
    Pol
    muški
    Lokacija
    Muzlja
    Poruke
    57
    Reputaciona moć
    48

    Podrazumevano

    Zasto "moras da daunlod"? koristi verziju koja radi

  3. #3
    Primećen član _guru_ (avatar)
    Učlanjen
    03.04.2005.
    Lokacija
    Pozarevac
    Poruke
    667
    Reputaciona moć
    53

    Podrazumevano

    Pa ako bas hoces najnoviju verziju onda moras malo da se iscimas. Tvoja masina koja god da je (min 133Mhz) moze da podrzi bilo sta. Problem je verovatno u tome sto ti koristis Win 98 ili Me, a noviji programi zahtevaju Win XP. Tako da ako ti je bas frka jednostavno nadji nekog cyber klinca iz komsiluka i lepo ga zamoli da ti instalira Win XP (predlazem na particiji) i to je to. Posle ces lako da instaliras sta god hoces.

  4. #4
    Primećen član
    Učlanjen
    04.03.2004.
    Lokacija
    UK
    Poruke
    558
    Reputaciona moć
    56

    Podrazumevano

    Ne mozhesh XP na takvu mashinu.

    Ybga, zadnje vreme doshlo, ni chat vishe nije dzhabe

  5. #5

    Podrazumevano

    Citat Original postavio hamradio
    Zasto "moras da daunlod"? koristi verziju koja radi

    "Moram" jer nikako drugacije nece da radi.Moj stari icq nece da se pokrene,ja se konektujem,ali ne vidim ko je on line od ljudi sa moje liste,niti mogu da im odgovorim kad mi se oni jave.Kaze:"...you have to download" i kad ja kazem da necu i odem na close,on se prekine.Na icq help sam nasla i obavestenje da je minimum za koriscenje te nejanovije verzije pentium II od nekih 350Mhz i da stare verzije vise nisu dostupne.
    Hvala vam na savetima,pokusacu da mi neko od cyber klinaca iz kraja instalira XP,ako to moja masina moze da podrzi,ali hvala svakako.Izgleda stvarno da vise ni chat nije za dzabe

  6. #6
    Aktivan član nature (avatar)
    Učlanjen
    17.04.2004.
    Lokacija
    Strawberry City
    Poruke
    1.555
    Reputaciona moć
    0

    Podrazumevano ptrutuwetpyepwyte

    na keca nece moci da instaliras xp a sto se tice icq i to nece raditi na keca,znaci j...ga skupi malo love i uzmi neku trojcicu ili neku jeftinu IV.pozdrav

  7. #7
    Početnik
    Učlanjen
    04.05.2003.
    Poruke
    25
    Reputaciona moć
    0

    Podrazumevano

    hehehe.... ..... BEZ BRIGE... kao prvo, ne mozes instalirati XP na svoj komp. kao drugo radice ti ICQ 5 na tvom kompu pod windowsom 98SE. a kao trece uvek su tu alternative ALL IN ONE... ICQ,AIM,IRC,MSN programcici kao na primer http://www.fwnetwork.com/description/im2.html
    PoZ...

Slične teme

  1. Potreban savet
    Autor stevi 82 u forumu Natalne karte
    Odgovora: 47
    Poslednja poruka: 19.01.2008., 13:39
  2. potreban savet!!!!
    Autor emilijano u forumu Satelitska televizija
    Odgovora: 1
    Poslednja poruka: 15.06.2006., 21:58
  3. Potreban savet
    Autor Zabrinuta_mama u forumu Škole
    Odgovora: 4
    Poslednja poruka: 22.02.2005., 03:15
  4. POTREBAN MI JE SAVET!
    Autor CoNfUsEd u forumu Fudbal
    Odgovora: 0
    Poslednja poruka: 28.10.2003., 20:38

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •