language bar
Prikazujem rezultate 1 do 5 od 5

Tema: language bar

  1. #1
    Zainteresovan član
    Učlanjen
    12.10.2004.
    Pol
    ženski
    Lokacija
    bgd
    Poruke
    122
    Reputaciona moć
    50

    Podrazumevano language bar

    U win 98 nema na taskbaru language bara. Ne moze da se ukljuci ni desnim klikom na taskbaru tj ne postoji ta mogucnost pored links, address...opcija.



  2. #2
    Ističe se
    Učlanjen
    01.07.2004.
    Pol
    muški
    Lokacija
    Nis
    Poruke
    2.774
    Reputaciona moć
    78

    Podrazumevano

    Idi u Control Panel i ukljuci tastature koje ti trebaju, i language bar ce da se sam pojavi.

  3. #3
    Zainteresovan član
    Učlanjen
    12.10.2004.
    Pol
    ženski
    Lokacija
    bgd
    Poruke
    122
    Reputaciona moć
    50

    Podrazumevano

    Citat Original postavio Pjer_Nis
    Idi u Control Panel i ukljuci tastature koje ti trebaju, i language bar ce da se sam pojavi.
    Radila ja to medjutim nista a usput mi je trazio i instalacioni CD za 98 koji ja nemam

  4. #4
    Aktivan član laa-laa (avatar)
    Učlanjen
    26.06.2004.
    Pol
    ženski
    Lokacija
    ...SomewhereOnlyWeKnow...
    Poruke
    1.060
    Reputaciona moć
    60

    Podrazumevano

    Probaj ovo, meni je uspjelo za XP iz ko zna kog razloga ...
    Control Panel > Regional and Language Options > Regional Options > Standards and formats (nudi ti da izaberes "an item to match it's preferences"). Tu je kvaka.
    Izaberi English (United States),pa onda otvori "karticu" Languages > Details > Language Bar i onda obiljezis opciju da ti pokaze language bar. Ko bi rek'o... :shock: Opet kazem, meni pomoglo.

  5. #5
    Domaćin
    Učlanjen
    04.04.2004.
    Pol
    muški
    Poruke
    3.887
    Reputaciona moć
    0

    Podrazumevano

    Za to sto zelis moras da imas instalacioni CD od win98.. Jedino ako se neko nije sjetio prilikom instlacije da ti prekopira na hard cijelu instalaciju win98, kao sto to mnogi cine pa pomocu toga mozes..

    Dakle prilikom instalacije tvog OS nije ti instalisana podrska za tastature hrvatskog i srpskog jezika pa je treba dodati iz kabineta win98 OS.

    Potrazi, toga bar ima jer treba ti svega nekoliko minuta i rijesen posao... Poz.

Slične teme

  1. Nestao Language bar
    Autor Samurai Jack u forumu Operativni sistemi
    Odgovora: 8
    Poslednja poruka: 24.10.2005., 01:27
  2. Language bar
    Autor Nenadned u forumu Softver
    Odgovora: 10
    Poslednja poruka: 22.10.2004., 01:29
  3. Nestao language bar
    Autor gost2222 u forumu Operativni sistemi
    Odgovora: 6
    Poslednja poruka: 22.06.2004., 02:18
  4. Nestao language bar
    Autor gost2222 u forumu Softver
    Odgovora: 7
    Poslednja poruka: 22.06.2004., 01:08

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •