ADM problem
Prikazujem rezultate 1 do 5 od 5

Tema: ADM problem

  1. #1
    Primećen član Macro_ek (avatar)
    Učlanjen
    05.05.2004.
    Lokacija
    PDG
    Poruke
    500
    Reputaciona moć
    55

    Podrazumevano ADM problem

    Zna li neko kakav je to AMD problem koji imaju ovi procesori sa nVidia GeForce karticama... ?

    Kupio sam racunar bez softvera
    AMD Sempron 2200+ i GeForce 4 karticu, ali prilikom instaliranja drajvera za ovu graficku dolazi do streckanja slike i padanja sistema (XP Pro SP1). Isto mi se desilo kad sam skinuo i nove drajvere za nvidia kartice! Morao sam da ih uninstaliram! Takodje sam (sa CDa koji ide uz maticnu plocu) instalirao AGP drajvere ali nema poboljsanja!

    Za ovaj problem sam saznao iz Fresh UI programa i u njemu sam ukljucio opciju "fix AMD problem" ali opet ne mogu da to popravim!

    Zna li neko sto bi ti moglo biti....

    Pozdrav



  2. #2
    Domaćin
    Učlanjen
    02.09.2003.
    Poruke
    4.342
    Reputaciona moć
    0

    Podrazumevano

    to je mator problem iz (ako se ne varam) palomino generacije AMD CPUeva (ili mozda jos stariji)... pre ce biti da nesto hardverski ne radi kako treba (ploca, memorija, graficka, mozda procesor) nego da je problem u drajverima

  3. #3
    Primećen član
    Učlanjen
    09.05.2003.
    Lokacija
    Bgd
    Poruke
    688
    Reputaciona moć
    60

    Podrazumevano

    zašto si uopšte kupio staru grafičku i nov procesor?
    taj problem više ne postoji, ja imam Athlona XP 2800+ Box i GForce FX5700 i radi

  4. #4
    Zainteresovan član
    Učlanjen
    09.01.2005.
    Lokacija
    Sarajevo
    Poruke
    107
    Reputaciona moć
    49

    Podrazumevano

    Skoro sam sklopio Matsonic KT400 plocu, sa Sempron 2400+ procesorom, 256 rama 333 i GF4 mx440 64 MB 128 bit i sve je radilo ok na Win XP SP1, inace sam sklopio vise AMD masina koje su radile u konbinaciji GF4 i nije bilo problema, evoj jos jedna konfiguracija na kojoj sa gf4 nisam imao problema a u skoro vrijeme sam je sklopio. ECS KT333, AMD Athlon XP 2000+, 256 MB DDR333 i naravno GF4. Objasnjenje: MAtsonic 8147+, a ECS K7VTA3

  5. #5
    Elita Kad_LupimLupim (avatar)
    Učlanjen
    31.03.2004.
    Pol
    muški
    Lokacija
    BG
    Poruke
    19.977
    Reputaciona moć
    250

    Podrazumevano

    Citat Original postavio d1
    to je mator problem iz (ako se ne varam) palomino generacije AMD CPUeva (ili mozda jos stariji)... pre ce biti da nesto hardverski ne radi kako treba (ploca, memorija, graficka, mozda procesor) nego da je problem u drajverima
    Starije, Boga mi! Ja sam ima bash tu kombinaciju, AthlonXP Palomino 1700+ i GeForce 4 Ti4200, na Windowsima XP, malo kasnije im se pridruzio i SP1 i jedno 300 generacija Detonator drajvera! I nikad ne bese ni sl. problema.
    I ja mislim da ce to pre biti problem sa samom grafickom ili plocom... Najbolje teraj u servis pa nek se oni yebu sa problemom.

Slične teme

  1. Problem sa Flash playerom ili moguci Java problem.
    Autor Psyduck u forumu Internet
    Odgovora: 0
    Poslednja poruka: 24.01.2009., 11:52
  2. problem sa boot-ovima - GRUB4DOS problem
    Autor twix u forumu Unix / Linux Operativni sistemi
    Odgovora: 0
    Poslednja poruka: 09.12.2008., 20:53
  3. problem - komp mi radi usporeno - problem
    Autor VisionOfDisorder u forumu Hardver
    Odgovora: 11
    Poslednja poruka: 28.07.2005., 01:15
  4. Html problem je resen. Vb problem jos nije resen!
    Autor E537A6 u forumu Programiranje
    Odgovora: 0
    Poslednja poruka: 08.02.2005., 22:45
  5. Problem bio,problem resen.
    Autor Leka u forumu Softver
    Odgovora: 0
    Poslednja poruka: 11.03.2004., 23:10

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •