Problem sa AUTO RUN
Prikazujem rezultate 1 do 6 od 6

Tema: Problem sa AUTO RUN

  1. #1
    Zainteresovan član
    Učlanjen
    09.08.2004.
    Poruke
    101
    Reputaciona moć
    50

    Podrazumevano Problem sa AUTO RUN

    Pri ubacivanju diska u uredjaje ne pokrece mi se automatski reprodukcija.Ovo mi se cesce desava a problem resavam ponovnom instalacijom Windowsa.Nij iskljucena opcija u My Computer/Cd/properties/auto play tu je sve u redu.Da nije problem u registry bazi,ili sta vec.



  2. #2
    Domaćin
    Učlanjen
    04.04.2004.
    Pol
    muški
    Poruke
    3.887
    Reputaciona moć
    0

    Podrazumevano

    Po tvom pisanju logikom bi covjek zakljucio da ti sam CD drajv nije bas sasvim u redu..

    Dakle pokusaj da kontrolises svoj CD drajv ili eventualno da ga malo ocistis...

    S obzirom da si zbog toga reinstalisao windows, mogao si i sam da zakljucis da sa samim drajvom nesto nije u redu.. Ako imas nekog prijatelja, skini svoj drajv i probaj kod njega, to bar ne kosta, ili sko si malo vjest sa otvaranjem pokusaj da ga ocistis..

    To moze da bude problem... Poz.

  3. #3
    Zainteresovan član shone83 (avatar)
    Učlanjen
    25.11.2004.
    Pol
    muški
    Lokacija
    Kragujevac
    Poruke
    434
    Reputaciona moć
    52

    Podrazumevano

    ako posle instalacije windowsa instaliraš virtual drive 7, on ima opciju koja isključuje auto run, e sad nisam siguran koja ali mislim da je u options pa enable insert cd ili tako nešto

  4. #4
    Zainteresovan član
    Učlanjen
    09.08.2004.
    Poruke
    101
    Reputaciona moć
    50

    Podrazumevano

    Imam tri komponente u kompu i kod nijedne ne radi auto run tako da nije to,a virtual drive sam probao sve opcije i opet nista i reinstalirao sam ga i nothing.

  5. #5
    Početnik
    Učlanjen
    14.12.2004.
    Lokacija
    Novi Sad
    Poruke
    13
    Reputaciona moć
    0

    Podrazumevano

    Koju maticnu imas??? Ako je u pitanju Abit NF7 fast lane onda ti je to zbog drajvera za maticnu. Naime, ja sam imao taj problem, ali se sve popravilo kada jednostavno nisam ukljucio da se instalira IDE deo paketa... Mada, ako nemas tu plocu, jednostavno se pomiri sa tim windows jej to!

  6. #6
    Zainteresovan član
    Učlanjen
    09.08.2004.
    Poruke
    101
    Reputaciona moć
    50

    Podrazumevano

    Ma nije do ploce,kad instaliram OS i sve ostalo sve je u redu,medjutim kasnije mi se tokom koriscenja ili instalacijom nekog programa gubi auto run.

Slične teme

  1. Problem sa Flash playerom ili moguci Java problem.
    Autor Psyduck u forumu Internet
    Odgovora: 0
    Poslednja poruka: 24.01.2009., 11:52
  2. Problem sa Auto Gordian Knot-om
    Autor RedDragon u forumu Softver
    Odgovora: 30
    Poslednja poruka: 06.03.2006., 20:45
  3. problem - komp mi radi usporeno - problem
    Autor VisionOfDisorder u forumu Hardver
    Odgovora: 11
    Poslednja poruka: 28.07.2005., 01:15

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •