Language bar
Prikazujem rezultate 1 do 11 od 11

Tema: Language bar

  1. #1
    Zainteresovan član
    Učlanjen
    09.08.2004.
    Poruke
    101
    Reputaciona moć
    51

    Podrazumevano Language bar

    Kako da vratim Language bar na taskbar,kada idem na desni klik pa Toolbars tamo ga nema.



  2. #2
    Aktivan član DabaMAN (avatar)
    Učlanjen
    04.04.2004.
    Lokacija
    Sombor
    Poruke
    1.880
    Reputaciona moć
    69

    Podrazumevano

    Proveri dali ti je proces "ctfmon" uključen.

  3. #3
    Zainteresovan član
    Učlanjen
    09.08.2004.
    Poruke
    101
    Reputaciona moć
    51

    Podrazumevano

    Kako da ga ukljucim

  4. #4
    Aktivan član DabaMAN (avatar)
    Učlanjen
    04.04.2004.
    Lokacija
    Sombor
    Poruke
    1.880
    Reputaciona moć
    69

    Podrazumevano

    start->run->msconfig->startup->čekiraš ctfmon->restartuješ kompljuter->vidiš je sad radi

  5. #5
    Zainteresovan član
    Učlanjen
    09.08.2004.
    Poruke
    101
    Reputaciona moć
    51

    Podrazumevano

    Uradio sam ko sto si rekao i pojavio se Language Bar u Toolbaru,medjutim kada ga odem i cekiram nista se ne desava i nece da se pojavi u taskbaru.

  6. #6
    Elita
    Učlanjen
    16.06.2004.
    Pol
    ženski
    Poruke
    15.793
    Reputaciona moć
    0

    Podrazumevano

    Start>Control Panel>Date,Time,Language and Regional Options>Regional and Language Options>Languages. Pod Text services and input languages klikni na Details. U Settings klikni na Language bar i oznaci Show the language bar on the desktop

  7. #7
    Elita
    Učlanjen
    16.06.2004.
    Pol
    ženski
    Poruke
    15.793
    Reputaciona moć
    0

    Podrazumevano

    ...ako ne uspe urade repare windows

  8. #8
    Ističe se
    Učlanjen
    01.07.2004.
    Pol
    muški
    Lokacija
    Nis
    Poruke
    2.774
    Reputaciona moć
    78

    Podrazumevano

    Povecaj rezoluciju da ti nije odlutao negde napolje ako si ga ranije pri vecoj rezoluciji pomerio skroz desno.

  9. #9
    Zainteresovan član
    Učlanjen
    09.08.2004.
    Poruke
    101
    Reputaciona moć
    51

    Podrazumevano

    Probao sam sve ali nece,cak sam i REPAIR Windowsa uradio i opet se nije pojavilo,nemogu da verujem

  10. #10
    Primećen član
    Učlanjen
    27.07.2004.
    Pol
    muški
    Poruke
    542
    Reputaciona moć
    55

    Podrazumevano

    Ej, evo...

    Control Panel>Regional & Language Options > Na donjem meniju izaberi Serbia & Montenegro, a na gornjem Serbian (latin). Zatim kliknes na Laguages pa na Details pa na Language Bar i stikliraj sve cetiri opcije (ja sam mogao samo dve posto su dve vec bile aktivirane ali zamracene)...

    Posle toga bi trebalo da se pojavi na taskbaru...

    [p0z! :wink: ]

  11. #11
    Elita
    Učlanjen
    16.06.2004.
    Pol
    ženski
    Poruke
    15.793
    Reputaciona moć
    0

    Podrazumevano

    ...pa ako mu je u language baru samo jedan jezik onda ga zato i nema jer mu i ne treba

Slične teme

  1. Nestao Language bar
    Autor Samurai Jack u forumu Operativni sistemi
    Odgovora: 8
    Poslednja poruka: 24.10.2005., 01:27
  2. language bar
    Autor mrs X u forumu Operativni sistemi
    Odgovora: 4
    Poslednja poruka: 22.02.2005., 13:02
  3. Nestao language bar
    Autor gost2222 u forumu Operativni sistemi
    Odgovora: 6
    Poslednja poruka: 22.06.2004., 02:18
  4. Nestao language bar
    Autor gost2222 u forumu Softver
    Odgovora: 7
    Poslednja poruka: 22.06.2004., 01:08

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •