problem sa uspostavljanjem konekcije
Prikazujem rezultate 1 do 11 od 11

Tema: problem sa uspostavljanjem konekcije

  1. #1
    Zainteresovan član
    Učlanjen
    12.10.2004.
    Pol
    ženski
    Lokacija
    bgd
    Poruke
    122
    Reputaciona moć
    50

    Podrazumevano problem sa uspostavljanjem konekcije

    Pri konektovanju prijavljuje nesto "No dial tone...".
    Kabal je uredno prikljucen i u racunar i u telefon, nije nigde prekinut. Dakle, sta mislite



  2. #2
    Aktivan član DabaMAN (avatar)
    Učlanjen
    04.04.2004.
    Lokacija
    Sombor
    Poruke
    1.880
    Reputaciona moć
    68

    Podrazumevano

    Control panel -> phone and modem options -> modem -> properties -> opet modem -> isljuci "wait for dial tone before dialing"

  3. #3
    Zainteresovan član
    Učlanjen
    12.10.2004.
    Pol
    ženski
    Lokacija
    bgd
    Poruke
    122
    Reputaciona moć
    50

    Podrazumevano

    Citat Original postavio DabaMAN
    Control panel -> phone and modem options -> modem -> properties -> opet modem -> isljuci "wait for dial tone before dialing"
    mislis da ce to da resi problem. o.k. ali kako je sve uredno radilo godinu dana sa tom cekiranom opcijom a sad odjednom nesto nije uredu

  4. #4
    Ističe se
    Učlanjen
    01.07.2004.
    Pol
    muški
    Lokacija
    Nis
    Poruke
    2.774
    Reputaciona moć
    78

    Podrazumevano

    Mozda su ti nesto cackali oko linije u centrali, pa se sada modem zbunjuje.
    U svakom slucaju, prvo uradi sto ti je chovek rekao pa ako opet postoji problem gledacemo dalje.

  5. #5
    Ističe se
    Učlanjen
    06.11.2003.
    Poruke
    2.191
    Reputaciona moć
    73

    Podrazumevano

    Probaj pulsno biranje da namestish i vidi da li radi..

  6. #6
    Aktivan član DabaMAN (avatar)
    Učlanjen
    04.04.2004.
    Lokacija
    Sombor
    Poruke
    1.880
    Reputaciona moć
    68

    Podrazumevano

    Pa to i kod mene stalno tako radi. Lepo iskljucim tu opciju i onda odmah bira...

  7. #7

    Podrazumevano

    Virus "jede" portove na kojima se nalazi modem. Nisi prvi ni poslednji kome se to desava u zadnje vreme pogotovo ako koristis WinMe

    Resenje:

    format c: i ponovo instaliraj windows (bar sam ja tako resio do sada dva puta)

    Pre toga samo proveri da li postoji COM 3 ili 4 tamo gde bi trebao da bude modem!

  8. #8
    Aktivan član Leka (avatar)
    Učlanjen
    29.06.2003.
    Pol
    muški
    Lokacija
    Novi Sad
    Poruke
    1.630
    Reputaciona moć
    69

    Podrazumevano

    Citat Original postavio Scoop
    Virus "jede" portove na kojima se nalazi modem. Nisi prvi ni poslednji kome se to desava u zadnje vreme pogotovo ako koristis WinMe

    Resenje:

    format c: i ponovo instaliraj windows (bar sam ja tako resio do sada dva puta)

    Pre toga samo proveri da li postoji COM 3 ili 4 tamo gde bi trebao da bude modem!

    --------------------------------------
    http://www.zajedno.net/forum
    http://www.zajedno.net/toplista
    Ju,ju ili sam ja prespavao jedno 10 godina ili ti nemas blage veze o onome sto pricas, ajde deder sinak malko to pojasni?!!

    O kom uopste virusu ti pricas?!!!Da li se format-install moze preporuciti kao neko resenje nekog problema ili samo kao poslednja mogusnost?!!

    Poz.

  9. #9
    Zainteresovan član Pedja Kovacic (avatar)
    Učlanjen
    06.03.2004.
    Lokacija
    Sremska Mitrovica
    Poruke
    326
    Reputaciona moć
    54

    Podrazumevano

    isti problem sam imao ali sam reinstalirao modem i restratovao komp. i opet je sve proradilo. Svi pričaju da se radi o virusu , ali neverovatno zar ne, jel neko može da pojasni dali je stvarno virus i kako funkcioniše jer ipak mislim da je do kompa i do podešavanje , al ko će ga znati koje li je sr..nje?

  10. #10
    Zainteresovan član
    Učlanjen
    12.10.2004.
    Pol
    ženski
    Lokacija
    bgd
    Poruke
    122
    Reputaciona moć
    50

    Podrazumevano hvala vam

    [quote="mrs X"]
    Citat Original postavio DabaMAN
    Control panel -> phone and modem options -> modem -> properties -> opet modem -> isljuci "wait for dial tone before dialing"
    Upalilo je ali opet ne razumem kako je pre funkcionisalo.

  11. #11
    Zainteresovan član
    Učlanjen
    22.10.2003.
    Lokacija
    Selim se
    Poruke
    391
    Reputaciona moć
    55

    Podrazumevano

    Oni što se potpisuju sa "VA$ TLKOM" čine da čuda postanu stvarnost

Slične teme

  1. Nemogucnost konekcije sa Skype-om
    Autor pile_babino u forumu Softver
    Odgovora: 18
    Poslednja poruka: 07.04.2008., 01:16
  2. Problem konekcije na krstaricu!
    Autor ucz u forumu Internet
    Odgovora: 5
    Poslednja poruka: 17.10.2007., 23:46
  3. Problem nakon instalirane dial-up konekcije sa Krstarice
    Autor Ivanana u forumu Sigurnost i zaštita
    Odgovora: 12
    Poslednja poruka: 20.09.2007., 00:28
  4. pomoc oko konekcije
    Autor droopy121 u forumu Internet
    Odgovora: 2
    Poslednja poruka: 15.12.2006., 18:48
  5. Pucanje konekcije
    Autor raindog u forumu Sigurnost i zaštita
    Odgovora: 6
    Poslednja poruka: 30.10.2005., 22:50

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •