Nema autoplaya kada ubacim disk
Strana 1 od 2 12 PoslednjaPoslednja
Prikazujem rezultate 1 do 25 od 35

Tema: Nema autoplaya kada ubacim disk

  1. #1
    Primećen član krtislav (avatar)
    Učlanjen
    17.11.2009.
    Pol
    muški
    Lokacija
    Vukovar, Hrvatska
    Poruke
    668
    Tekstova u blogu
    1
    Reputaciona moć
    36

    Podrazumevano Nema autoplaya kada ubacim disk

    nema autoplaya kad ubacim disk, kako da uključim ********?



  2. #2
    Elita
    Učlanjen
    15.05.2009.
    Pol
    muški
    Poruke
    16.671
    Reputaciona moć
    205

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Ubaci disk, mu computer/ desni klik na F:/ i medju opcijama ima ********

  3. #3
    DeMikelis nije na forumu
    ... изјавио... "Бољи сам од Контадора"!...
    Ističe se DeMikelis (avatar)
    Učlanjen
    11.12.2007.
    Pol
    muški
    Lokacija
    На бициклету
    Poruke
    2.137
    Reputaciona moć
    103

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio Stevee Pogledaj poruku
    Ubaci disk, mu computer/ desni klik na F:/ i medju opcijama ima ********
    А што баш на F: да кликне? Шта ако нема F: драјв на компу?
    Citat Original postavio krtislav Pogledaj poruku
    nema autoplaya kad ubacim disk, kako da uključim ********?
    Из неког од разлога ти "********" не ради, а да не би ишао од ставке до ставке, најлакши начин да га поново укључиш је помоћу тзв. > ******** Repair Wizardа. Када га покренеш, само му означи који је ЦД драјв у питању и кликни на Repair.
    Brain rules, force timber push!

  4. #4
    Veoma poznat
    Učlanjen
    10.08.2008.
    Pol
    muški
    Lokacija
    43°52′S 18°25′I na 518 met nadmorske visine
    Poruke
    11.240
    Reputaciona moć
    0

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Ili skini ovaj programčić TweakUiPowertoySetup.exe i sa njim označiš koji Drive da se pokreće automatski.Program ima dosta opcija za uštimavanje Windowsa..

    http://www.mediafire.com/?mlcqfjhdjxu

  5. #5
    Zainteresovan član
    Učlanjen
    10.02.2010.
    Pol
    muški
    Lokacija
    Београд
    Poruke
    148
    Reputaciona moć
    0

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Унутар групних полиса, налази се и уједно и та полиса за ********, потребно је укључити исту поново. Нема потребе користити програме.

  6. #6
    Veoma poznat
    Učlanjen
    10.08.2008.
    Pol
    muški
    Lokacija
    43°52′S 18°25′I na 518 met nadmorske visine
    Poruke
    11.240
    Reputaciona moć
    0

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio Биа Pogledaj poruku
    Унутар групних полиса, налази се и уједно и та полиса за ********, потребно је укључити исту поново. Нема потребе користити програме.
    U pravu si može i ovako:
    Start -> Run -> gpedit.msc -> computer konfiguration ili
    user configuration ->
    Administrator templates -> System.
    E tu imas opciju "******** enable" ili "******** disable"
    onda ides na properties i uzmes "enable" ili "disable" i
    odaberes sta hoces da iskljucis ili uključiš, dal CDROM ili sve.
    Poslednji put ažurirao/la Qurajber : 16.04.2010. u 17:48

  7. #7
    Zainteresovan član
    Učlanjen
    10.02.2010.
    Pol
    muški
    Lokacija
    Београд
    Poruke
    148
    Reputaciona moć
    0

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Нема на чему.

  8. #8
    Veoma poznat
    Učlanjen
    10.08.2008.
    Pol
    muški
    Lokacija
    43°52′S 18°25′I na 518 met nadmorske visine
    Poruke
    11.240
    Reputaciona moć
    0

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Postiji više opcija da se ******** uključi, međutim iz ličnog iskustva, ako je korišten Combofix za čišćenje sistema od virusa, nemoguće je uključiti ******** opciju.

  9. #9
    DeMikelis nije na forumu
    ... изјавио... "Бољи сам од Контадора"!...
    Ističe se DeMikelis (avatar)
    Učlanjen
    11.12.2007.
    Pol
    muški
    Lokacija
    На бициклету
    Poruke
    2.137
    Reputaciona moć
    103

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio hardal Pogledaj poruku
    Postiji više opcija da se ******** uključi, međutim iz ličnog iskustva, ako je korišten Combofix za čišćenje sistema od virusa, nemoguće je uključiti ******** opciju.
    Могуће, видиш нисам на то обратио пажњу, али и да јесте, то је чисто превенције ради, како се не би пренело нешто што не бисмо желели да имамо.

    Многи и препоручују искључивање аутоплеја.
    Brain rules, force timber push!

  10. #10
    Veoma poznat
    Učlanjen
    10.08.2008.
    Pol
    muški
    Lokacija
    43°52′S 18°25′I na 518 met nadmorske visine
    Poruke
    11.240
    Reputaciona moć
    0

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio DeMikelis Pogledaj poruku
    Могуће, видиш нисам на то обратио пажњу, али и да јесте, то је чисто превенције ради, како се не би пренело нешто што не бисмо желели да имамо.

    Многи и препоручују искључивање аутоплеја.
    Pa vidiš, nekome je problem ako je isključena opcija ********.Kod mene je na svim CD-DVD Drajvovima isključena opcija ********.I u pravu si mnogi upravo preporučuju isključivanje opcije ********...

  11. #11
    Aktivan član Numb3r (avatar)
    Učlanjen
    01.09.2009.
    Pol
    muški
    Poruke
    1.461
    Reputaciona moć
    48

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Evo jos jedan nacin:

    Enabling AutoRun on your computer

    To test AutoRun you need to have it enabled on your computer. A registry setting can be used to disable AutoRun. Click Start+Run then type in regedit. Select Edit+Find and type in NoDriveTypeAutoRun. This value should be found in this key: HKEY_CURRENT_USER\Software\Microsoft\Windows\Curre ntVersion\Policies\Explorer .

    The NoDriveTypeAutoRun value should be hexadecimal 95 if AutoRun is enabled on all CDs, or B5 if disabled for CDs. (If you want to test AutoRun on a floppy disk, set this value to 91.) You may need to change more than one instance of NoDriveTypeAutoRun in the registry. You usually need to reboot for a new value to take effect.

    In Windows 95/98/Me the NoDriveTypeAutoRun value is displayed as 95 00 00 00. In Windows NT4, 2000 and XP this value is displayed as 0x00000095 or hexadecimal 95. If you modify the NoDriveTypeAutoRun value make sure it is still in the correct format.
    "Kome zakon lezi u topuzu, tragovi mu smrde necovjestvu"

  12. #12
    Primećen član krtislav (avatar)
    Učlanjen
    17.11.2009.
    Pol
    muški
    Lokacija
    Vukovar, Hrvatska
    Poruke
    668
    Tekstova u blogu
    1
    Reputaciona moć
    36

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio hardal Pogledaj poruku
    U pravu si može i ovako:
    Start -> Run -> gpedit.msc -> computer konfiguration ili
    user configuration ->
    Administrator templates -> System.
    E tu imas opciju "******** enable" ili "******** disable"
    onda ides na properties i uzmes "enable" ili "disable" i
    odaberes sta hoces da iskljucis ili uključiš, dal CDROM ili sve.
    već je bilo uključeno, i svejedno

  13. #13
    Primećen član krtislav (avatar)
    Učlanjen
    17.11.2009.
    Pol
    muški
    Lokacija
    Vukovar, Hrvatska
    Poruke
    668
    Tekstova u blogu
    1
    Reputaciona moć
    36

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio Numb3r Pogledaj poruku
    Evo jos jedan nacin:

    Enabling AutoRun on your computer

    To test AutoRun you need to have it enabled on your computer. A registry setting can be used to disable AutoRun. Click Start+Run then type in regedit. Select Edit+Find and type in NoDriveTypeAutoRun. This value should be found in this key: HKEY_CURRENT_USER\Software\Microsoft\Windows\Curre ntVersion\Policies\Explorer .

    The NoDriveTypeAutoRun value should be hexadecimal 95 if AutoRun is enabled on all CDs, or B5 if disabled for CDs. (If you want to test AutoRun on a floppy disk, set this value to 91.) You may need to change more than one instance of NoDriveTypeAutoRun in the registry. You usually need to reboot for a new value to take effect.

    In Windows 95/98/Me the NoDriveTypeAutoRun value is displayed as 95 00 00 00. In Windows NT4, 2000 and XP this value is displayed as 0x00000095 or hexadecimal 95. If you modify the NoDriveTypeAutoRun value make sure it is still in the correct format.
    e, hvala, opet radi

  14. #14
    Primećen član krtislav (avatar)
    Učlanjen
    17.11.2009.
    Pol
    muški
    Lokacija
    Vukovar, Hrvatska
    Poruke
    668
    Tekstova u blogu
    1
    Reputaciona moć
    36

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    i evo još jedno pitanje, prije kad sam uljučiovao kompjuter, odmah je sve učitao, a sada kada uključim kompjuter, moram kliknit na moj račun, kao da ima dva računa (accounta), kako da to isključim.

  15. #15
    Veoma poznat
    Učlanjen
    10.08.2008.
    Pol
    muški
    Lokacija
    43°52′S 18°25′I na 518 met nadmorske visine
    Poruke
    11.240
    Reputaciona moć
    0

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio krtislav Pogledaj poruku
    i evo još jedno pitanje, prije kad sam uljučiovao kompjuter, odmah je sve učitao, a sada kada uključim kompjuter, moram kliknit na moj račun, kao da ima dva računa (accounta), kako da to isključim.
    Je si li instalirao možda NetFramework 1.1?? Uđi u User Accounts pogledaj da nemaš tamo treći Accaunt.Administrator i Guest ostavi a ako postoji treći obriši ga...

  16. #16
    Zainteresovan član sist_ing (avatar)
    Učlanjen
    28.02.2006.
    Pol
    muški
    Lokacija
    Bor
    Poruke
    292
    Reputaciona moć
    46

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Treci je definitnifno NetFramework
    Da li si idiot? Saznaj ovde.

  17. #17
    Iskusan NICS (avatar)
    Učlanjen
    08.08.2003.
    Pol
    muški
    Lokacija
    Novi Sad
    Poruke
    5.571
    Reputaciona moć
    113

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio Numb3r Pogledaj poruku
    Evo jos jedan nacin:

    Enabling AutoRun on your computer

    To test AutoRun you need to have it enabled on your computer. A registry setting can be used to disable AutoRun. Click Start+Run then type in regedit. Select Edit+Find and type in NoDriveTypeAutoRun. This value should be found in this key: HKEY_CURRENT_USER\Software\Microsoft\Windows\Curre ntVersion\Policies\Explorer .

    The NoDriveTypeAutoRun value should be hexadecimal 95 if AutoRun is enabled on all CDs, or B5 if disabled for CDs. (If you want to test AutoRun on a floppy disk, set this value to 91.) You may need to change more than one instance of NoDriveTypeAutoRun in the registry. You usually need to reboot for a new value to take effect.

    In Windows 95/98/Me the NoDriveTypeAutoRun value is displayed as 95 00 00 00. In Windows NT4, 2000 and XP this value is displayed as 0x00000095 or hexadecimal 95. If you modify the NoDriveTypeAutoRun value make sure it is still in the correct format.
    Ipak je ovako sigurno bez raznih programcica koji ti jedino mogu stvoriti jos vise problema

  18. #18
    Primećen član krtislav (avatar)
    Učlanjen
    17.11.2009.
    Pol
    muški
    Lokacija
    Vukovar, Hrvatska
    Poruke
    668
    Tekstova u blogu
    1
    Reputaciona moć
    36

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio NICS Pogledaj poruku
    Ipak je ovako sigurno bez raznih programcica koji ti jedino mogu stvoriti jos vise problema
    yyyyep

  19. #19
    DeMikelis nije na forumu
    ... изјавио... "Бољи сам од Контадора"!...
    Ističe se DeMikelis (avatar)
    Učlanjen
    11.12.2007.
    Pol
    muški
    Lokacija
    На бициклету
    Poruke
    2.137
    Reputaciona moć
    103

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio NICS Pogledaj poruku
    Ipak je ovako sigurno bez raznih programcica koji ti jedino mogu stvoriti jos vise problema
    ******** Repair Wizard је Мајкрософтов "програмчић" и сигурно неће направити никакав проблем. Али добро, што ићи пречицом кад је заобилазно ближе.... некима изгледа.
    Brain rules, force timber push!

  20. #20
    Aktivan član Numb3r (avatar)
    Učlanjen
    01.09.2009.
    Pol
    muški
    Poruke
    1.461
    Reputaciona moć
    48

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Nema na cemu
    Za drugi problem uradi kako ti je rekao Hardal,znaci obrisi treci a ostavi svoj i quest racun!
    "Kome zakon lezi u topuzu, tragovi mu smrde necovjestvu"

  21. #21
    Početnik
    Učlanjen
    15.09.2009.
    Pol
    muški
    Poruke
    3
    Reputaciona moć
    0

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Ljudi pa jel ******** enable ili ******** disable

  22. #22
    Zainteresovan član sist_ing (avatar)
    Učlanjen
    28.02.2006.
    Pol
    muški
    Lokacija
    Bor
    Poruke
    292
    Reputaciona moć
    46

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Kako ti odgovara... meni je uvek enable ali je sigurnije disable
    Poslednji put ažurirao/la sist_ing : 19.04.2010. u 00:16
    Da li si idiot? Saznaj ovde.

  23. #23
    Primećen član krtislav (avatar)
    Učlanjen
    17.11.2009.
    Pol
    muški
    Lokacija
    Vukovar, Hrvatska
    Poruke
    668
    Tekstova u blogu
    1
    Reputaciona moć
    36

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio hardal Pogledaj poruku
    Je si li instalirao možda NetFramework 1.1?? Uđi u User Accounts pogledaj da nemaš tamo treći Accaunt.Administrator i Guest ostavi a ako postoji treći obriši ga...
    e hvala, i jeste bio problem netfamework 1.1, bio sam ga nekidan intsalirao

  24. #24
    Primećen član krtislav (avatar)
    Učlanjen
    17.11.2009.
    Pol
    muški
    Lokacija
    Vukovar, Hrvatska
    Poruke
    668
    Tekstova u blogu
    1
    Reputaciona moć
    36

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Citat Original postavio Numb3r Pogledaj poruku
    Evo jos jedan nacin:

    Enabling AutoRun on your computer

    To test AutoRun you need to have it enabled on your computer. A registry setting can be used to disable AutoRun. Click Start+Run then type in regedit. Select Edit+Find and type in NoDriveTypeAutoRun. This value should be found in this key: HKEY_CURRENT_USER\Software\Microsoft\Windows\Curre ntVersion\Policies\Explorer .

    The NoDriveTypeAutoRun value should be hexadecimal 95 if AutoRun is enabled on all CDs, or B5 if disabled for CDs. (If you want to test AutoRun on a floppy disk, set this value to 91.) You may need to change more than one instance of NoDriveTypeAutoRun in the registry. You usually need to reboot for a new value to take effect.

    In Windows 95/98/Me the NoDriveTypeAutoRun value is displayed as 95 00 00 00. In Windows NT4, 2000 and XP this value is displayed as 0x00000095 or hexadecimal 95. If you modify the NoDriveTypeAutoRun value make sure it is still in the correct format.
    e, sada radi za CD, ali kada ubacim USB u kompjuter, još uvek to radi

  25. #25
    Elita
    Učlanjen
    16.06.2004.
    Pol
    ženski
    Poruke
    15.793
    Reputaciona moć
    0

    Podrazumevano Re: Nema autoplaya kada ubacim disk

    Control Panel > Administrative Tools > Services > Shell Hardware Detection > desni klik > properties pa ukljuci Automatic

Slične teme

  1. Usporava kada je disk unutra
    Autor Rema_tebra u forumu Hardver
    Odgovora: 6
    Poslednja poruka: 26.05.2009., 08:33
  2. Kada nema muskaraca
    Autor Brajan Koen u forumu Ljubav i seks
    Odgovora: 33
    Poslednja poruka: 22.12.2008., 14:49
  3. Problemi kada se ubaci disk
    Autor mihajlovic.uros u forumu Softver
    Odgovora: 14
    Poslednja poruka: 14.12.2008., 22:32
  4. kada nema hopa cupa
    Autor lignjoslav u forumu Ljubav i seks
    Odgovora: 33
    Poslednja poruka: 07.09.2004., 19:39

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •