Problem sa ASUS A7V333
Prikazujem rezultate 1 do 3 od 3

Tema: Problem sa ASUS A7V333

  1. #1
    Nov član
    Učlanjen
    02.02.2010.
    Pol
    muški
    Poruke
    2
    Reputaciona moć
    0

    Podrazumevano Problem sa ASUS A7V333

    Ljudi pomazite!
    kada ukljucim masinu ocita mi procesor i memoriju ispise ovo:
    Award Plug and Play BIOS Extension V1.0A
    Initialize Plug and Play Cards
    PnP Init Completed

    i stane. Proverio sam sve komponente (hard, napajanje, graficku) i sve radi. Resetovao sam bios na ploci i vadio bateriju ali se nista nije promenilo.
    Imate li neki savet?



  2. #2
    Domaćin Vukasin-coral (avatar)
    Učlanjen
    22.05.2006.
    Pol
    muški
    Lokacija
    Beograd
    Poruke
    4.434
    Reputaciona moć
    98

    Podrazumevano Re: Problem sa ASUS A7V333

    Kondenzatori? Imaš li modem?

  3. #3
    Nov član
    Učlanjen
    02.02.2010.
    Pol
    muški
    Poruke
    2
    Reputaciona moć
    0

    Podrazumevano

    Bio je modem ali sam sve otkacio, ostala je samo ploca. Cak sam skinuo i dodatni USB, hard, optiku, ostala je samo ploca i opet isto.
    Unapred hvala na pomoci!

    Help!
    Poslednji put ažurirao/la Papa Smurf : 03.02.2010. u 01:02

Slične teme

  1. Problem sa ASUS DVD RW-om
    Autor saki7 u forumu Hardver
    Odgovora: 3
    Poslednja poruka: 20.08.2008., 20:11
  2. ASUS DRW-1814BLT PROBLEM
    Autor Mjaujorcanin u forumu Hardver
    Odgovora: 8
    Poslednja poruka: 06.09.2007., 19:06
  3. problem asus m2n-e
    Autor donmijat u forumu Hardver
    Odgovora: 5
    Poslednja poruka: 03.04.2007., 08:01
  4. Problem sa ASUS TV FM karticom
    Autor Konstantin u forumu Hardver
    Odgovora: 4
    Poslednja poruka: 22.01.2005., 03:09
  5. Asus problem
    Autor nebojsa u forumu Hardver
    Odgovora: 1
    Poslednja poruka: 23.07.2003., 03:40

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •