You Tube mi ne radi!!!
Prikazujem rezultate 1 do 21 od 21

Tema: You Tube mi ne radi!!!

  1. #1
    Aktivan član
    Učlanjen
    02.07.2009.
    Pol
    muški
    Poruke
    1.179
    Tekstova u blogu
    1
    Reputaciona moć
    0

    Podrazumevano You Tube mi ne radi!!!

    Kada pokusam da pustim neki snimak, pojavi mi se znak za cekanje na sredini ekrana, a snimak se ni ne ucitava, a protok mi je 1024Mb/s, a i nista ne skidam sa neta u tom trenutku sto bi kocilo rad. Sta da radim?



  2. #2
    Primećen član jojox (avatar)
    Učlanjen
    30.08.2005.
    Pol
    muški
    Lokacija
    o'ma' iza coska
    Poruke
    971
    Reputaciona moć
    54

    Podrazumevano Re: You Tube mi ne radi!!!

    drzi zajedno ctrl+alt+del Kada ti se otvori prozor, nadji svoj browser i idi na End Task, pa probaj ponovo!
    ne veruj u čuda - računaj na njih!

  3. #3
    Obećava pnedis (avatar)
    Učlanjen
    13.07.2005.
    Pol
    muški
    Poruke
    52
    Reputaciona moć
    46

    Podrazumevano Re: You Tube mi ne radi!!!

    Probaj da updatujes Javu i onaj Flash player , najverovatnije je to problem ...
    pnedis

  4. #4
    Aktivan član
    Učlanjen
    02.07.2009.
    Pol
    muški
    Poruke
    1.179
    Tekstova u blogu
    1
    Reputaciona moć
    0

    Podrazumevano Re: You Tube mi ne radi!!!

    E hvala, proradilo mi je, a nisam nista uradio

  5. #5
    Aktivan član Winex (avatar)
    Učlanjen
    04.05.2009.
    Pol
    muški
    Lokacija
    Niš
    Poruke
    1.793
    Tekstova u blogu
    3
    Reputaciona moć
    49

    Podrazumevano Re: You Tube mi ne radi!!!

    Zanimljivo...
    Nikad nisam znao šta da stavim za potpis...

  6. #6
    Primećen član jojox (avatar)
    Učlanjen
    30.08.2005.
    Pol
    muški
    Lokacija
    o'ma' iza coska
    Poruke
    971
    Reputaciona moć
    54

    Podrazumevano Re: You Tube mi ne radi!!!

    Citat Original postavio Winex Pogledaj poruku
    Zanimljivo...
    xexxee..
    ne veruj u čuda - računaj na njih!

  7. #7
    Aktivan član leprosy (avatar)
    Učlanjen
    17.10.2005.
    Pol
    muški
    Poruke
    1.886
    Tekstova u blogu
    1
    Reputaciona moć
    63

    Podrazumevano Re: You Tube mi ne radi!!!

    Takav problem mi se desavao zbog Jave i Flash player-a. Kao sto neko rece u update-u je spas. Mada, imao sam problem i sa KIS 2010. Jednostavno sam dodao sajt kao trusted i sljaka kao zmaj.
    "A Team is Not a Team if You Don't Give a Damn About Each Other"

  8. #8
    Zainteresovan član
    Učlanjen
    17.11.2007.
    Pol
    muški
    Poruke
    118
    Reputaciona moć
    38

    Podrazumevano Re: You Tube mi ne radi!!!

    resenje: sili adobe flAsh player

    to je i meni se desavalo milion puta najcesce kad re/install xp

  9. #9
    Obećava gost 198123 (avatar)
    Učlanjen
    20.09.2009.
    Pol
    muški
    Poruke
    81
    Reputaciona moć
    31

    Podrazumevano Re: You Tube mi ne radi!!!

    Zavisno od toga kako taj znak izgleda, ako se vidi struktura playera, mislim dugmici i ostalo, a znak za cekanje je u sredini onda problem NIJE flash player, niti java player, vec internet konekcija koja ti je trenutno ukocena(provajder ti ne pusta stalno 1024, u odredjenim trenutcima zagusenja je sporije...) a nekad cak i youtube ima zagusenja tako da je lek pokusati kasnije.

    Ako se struktura playera uopste ne ucitava(dugmici i tako to) onda problem najverovatnije jeste u Flashu, iako postoje druge mogucnosti koje nisu tako ceste.

  10. #10
    Domaćin Evergreen86 (avatar)
    Učlanjen
    03.01.2010.
    Pol
    muški
    Lokacija
    Grad ispod Avale
    Poruke
    4.019
    Reputaciona moć
    118

    Podrazumevano Re: You Tube mi ne radi!!!

    jednom od mojih drugova se fles player zaglavio i nece da se instalira.Na kraju je morao da obara sistem,posto drugacije nije moglo

  11. #11
    Primećen član benitez (avatar)
    Učlanjen
    06.10.2006.
    Pol
    muški
    Lokacija
    Srbija
    Poruke
    552
    Reputaciona moć
    46

    Podrazumevano Re: You Tube mi ne radi!!!

    Citat Original postavio DJoxiii91 Pogledaj poruku
    Kada pokusam da pustim neki snimak, pojavi mi se znak za cekanje na sredini ekrana, a snimak se ni ne ucitava, a protok mi je 1024Mb/s, a i nista ne skidam sa neta u tom trenutku sto bi kocilo rad. Sta da radim?
    Ja imam isti problem, zvao sam tehnicku podrsku i oni su mi rekli da flash player reinstaliram sto sam uradiio i opet isto. Onda smo malo pingovali sve ukazuje da je protok ok ali snimak na you tube ni da mrdne. Znaci sve je frisko instalirano i XP i Java i FlashPlayer, Net Framework 2,IE8 imam i Operu ali ista stvar u oba browsera. Da li mi treba jos nesto da instaliram?

  12. #12
    Elita Iwan91 (avatar)
    Učlanjen
    01.12.2006.
    Pol
    muški
    Lokacija
    BG miljakovac
    Poruke
    14.997
    Reputaciona moć
    204

    Podrazumevano Re: You Tube mi ne radi!!!

    Citat Original postavio Evergreen86 Pogledaj poruku
    jednom od mojih drugova se fles player zaglavio i nece da se instalira.Na kraju je morao da obara sistem,posto drugacije nije moglo
    izbrises sve fajlove koji imaju veze sa flashom i instaliras ponovo..
    kakv reinstall os-a zbog flesa..
    `Stupid is as stupid does` Forrest Gump

  13. #13
    Primećen član benitez (avatar)
    Učlanjen
    06.10.2006.
    Pol
    muški
    Lokacija
    Srbija
    Poruke
    552
    Reputaciona moć
    46

    Podrazumevano Re: You Tube mi ne radi!!!

    Citat Original postavio Iwan91 Pogledaj poruku
    izbrises sve fajlove koji imaju veze sa flashom i instaliras ponovo..
    kakv reinstall os-a zbog flesa..
    Os sam reinstalirao prethodno ali su mi rekli da obrisem flash pa da ga ponovo instaliram. Koji su to fajlovi koji imaju veze sa flashom ??

  14. #14
    Obećava @echo OFF (avatar)
    Učlanjen
    16.01.2009.
    Pol
    muški
    Lokacija
    Srbija
    Poruke
    51
    Reputaciona moć
    33

    Podrazumevano Re: You Tube mi ne radi!!!

    ma do youtube-a je problem...i ja imam probleme sa sajtom...Izgleda da su preopteretili link...

  15. #15
    Početnik
    Učlanjen
    14.06.2009.
    Pol
    muški
    Poruke
    22
    Reputaciona moć
    0

    Podrazumevano Re: You Tube mi ne radi!!!

    Evo i ja se prikljucujem. Sajt je OK jer sa posla pustam bez problema. Ne znam u cemu je fora, mada druge online sajtove koristim bez problema. Ovo je samo da en bih nacinjao novu temu, a inace sam ocajan. Ko ima resenje-HELP !!!!

  16. #16
    Obećava Markonda (avatar)
    Učlanjen
    11.07.2005.
    Pol
    muški
    Lokacija
    VA
    Poruke
    89
    Reputaciona moć
    46

    Podrazumevano Re: You Tube mi ne radi!!!

    Citat Original postavio biloko2009 Pogledaj poruku
    Evo i ja se prikljucujem. Sajt je OK jer sa posla pustam bez problema. Ne znam u cemu je fora, mada druge online sajtove koristim bez problema. Ovo je samo da en bih nacinjao novu temu, a inace sam ocajan. Ko ima resenje-HELP !!!!
    Koji browser koristis??

  17. #17
    Početnik
    Učlanjen
    14.06.2009.
    Pol
    muški
    Poruke
    22
    Reputaciona moć
    0

    Podrazumevano Re: You Tube mi ne radi!!!

    Neverovatna stvar. Na eksploreru (koji imam i na poslu) je proradio kad sam prvo sinuo flash pa ponovo instalirao. Ali sa Mozilom (koju inace preferiram) to ne radi.
    E sad, probao sam da skinem mozilu pa da je ponovo instaliram ali nije uspelo. Mozda je problem i sto mi je posle deinstalacije ponudio da obrisem i zaostale delove, ali ja nisam smeo nista da diram da ne nesto ne zajebem (koristim advance uninstaler)
    Komentar ?

  18. #18
    Zainteresovan član CheesyWheesy (avatar)
    Učlanjen
    31.08.2009.
    Pol
    muški
    Poruke
    210
    Reputaciona moć
    33

    Podrazumevano Re: You Tube mi ne radi!!!

    sto se tice youtuba meni on kikada ne radi kako treba ja skidam klipove sa njega 1MB/s + - ali kada dodje do gledanja meni obavezno koci. A to da nece da mi pusti klip to mi se desavalo ali samo na pojedinim klipovima

  19. #19
    Početnik lozaman (avatar)
    Učlanjen
    17.02.2010.
    Pol
    muški
    Poruke
    13
    Reputaciona moć
    0

    Podrazumevano Re: You Tube mi ne radi!!!

    e ljudi imam i ja isti problem,kada uključim youtube bude samo crna slika i ništa više,imam i najnoviji flash player i sve,ali opet neće da krene video u čemu je problem,molim vas pomagajte
    Lozaman

  20. #20
    Iskusan Ordinary Player (avatar)
    Učlanjen
    22.11.2009.
    Pol
    muški
    Lokacija
    WhiteCity
    Poruke
    6.034
    Reputaciona moć
    2367

    Podrazumevano Re: You Tube mi ne radi!!!

    a jel se problem resi ako refreshujes stranicu ili promenis browser
    connect, respect, protect

  21. #21
    Početnik lozaman (avatar)
    Učlanjen
    17.02.2010.
    Pol
    muški
    Poruke
    13
    Reputaciona moć
    0

    Podrazumevano Re: You Tube mi ne radi!!!

    stranicu kada refrešujem ne ,a vidiš sa browserom nisam probao......
    Lozaman

Slične teme

  1. You tube
    Autor Milanche.at u forumu Internet
    Odgovora: 8
    Poslednja poruka: 28.03.2009., 09:33
  2. you tube ne radi ?
    Autor kolik u forumu Zanimljivi sajtovi
    Odgovora: 4
    Poslednja poruka: 20.01.2008., 11:08
  3. you tube ne radi ??
    Autor kolik u forumu Internet
    Odgovora: 7
    Poslednja poruka: 04.01.2008., 21:43
  4. Best of you tube 2
    Autor Dežurni_Pljuvač u forumu Zanimljivi sajtovi
    Odgovora: 2
    Poslednja poruka: 28.09.2007., 11:50

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •