PROBLEM-JEZIK ZA KUCANJE
Prikazujem rezultate 1 do 3 od 3

Tema: PROBLEM-JEZIK ZA KUCANJE

  1. #1
    Obećava Darko Stojic (avatar)
    Učlanjen
    05.03.2009.
    Pol
    muški
    Poruke
    62
    Reputaciona moć
    33

    Exclamation PROBLEM-JEZIK ZA KUCANJE

    Evo ovako.Promenio sam komp. pa sad nemam cirilicu i latinicu na komp. za kucanje .Na starom sam imao cirilicu i latinicu a sad nemam . Ako neko zna kako mogu da ubacim srpski jezik latinicu i cirilicu neka mi kaze jer mi ovako stvarno smeta i navikao sam da kucam na latinicu (iako je mala razlika sa engleskim).



  2. #2
    Zainteresovan član Rmx (avatar)
    Učlanjen
    05.02.2007.
    Pol
    muški
    Lokacija
    Novi Beograd
    Poruke
    126
    Reputaciona moć
    41

    Podrazumevano Re: PROBLEM-JEZIK ZA KUCANJE

    Start , control panel , regional and language options ...
    Stavis za regionalni koji hoces , npr Serbian latin ... pojavice ti se language bar u blizini sata ...
    desni klik setings , add pa onda Serbian cyrilic .

  3. #3
    Obećava Darko Stojic (avatar)
    Učlanjen
    05.03.2009.
    Pol
    muški
    Poruke
    62
    Reputaciona moć
    33

    Podrazumevano Re: PROBLEM-JEZIK ZA KUCANJE

    Hvala puno podesio sam

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •