nema signala na monitoru!
Prikazujem rezultate 1 do 2 od 2

Tema: nema signala na monitoru!

  1. #1
    Nov član
    Učlanjen
    12.04.2009.
    Pol
    muški
    Poruke
    1
    Reputaciona moć
    0

    Podrazumevano nema signala na monitoru!

    Ploca je sa integrisanom grafikom GF6150LE i po ukljucenju racunar radi,svi ventilatori se vrte ali monitor ne dobija signal-pise no signal cable check...kao da nista nije nakaceno!Proveren je kabl,probao sam ubaciti i graficku(2600XT) u PCIe ali isti slucaj,probao i drugi monitor,menjao RAM memoriju,vadio bateriju na ploci,clr CMOS...uvek isto!Racunar je pre toga radio uglavnom slabo opterecen i u pristojnim uslovima-roditelji su sitnije igrice furali na njemu!U cemu je problem,plasim se da nije ploca riknula..a mozda je i klokovani sempron sto mi je bolja varijanta!Na sta sumnjate?Hvala svima unapred

    ploca Gigabyte GA-M55plus-S3G rev2.1 ,CPU SEMPRON 3000+ klokovan na 2GHz,GEIL DDR2 800MHz HDD 160GB,codegen 400w



  2. #2
    Zainteresovan član
    Učlanjen
    01.11.2007.
    Pol
    muški
    Lokacija
    Beograd
    Poruke
    296
    Tekstova u blogu
    2
    Reputaciona moć
    0

    Podrazumevano Re: nema signala na monitoru!

    Ako imas garanciju, nosi plocu na reklamaciju.

Slične teme

  1. Nema mi crvene na monitoru! Pomoc!
    Autor Timmee u forumu Hardver
    Odgovora: 37
    Poslednja poruka: 20.05.2011., 15:47
  2. Digitalna obrada signala
    Autor pualic u forumu Tehničke nauke
    Odgovora: 10
    Poslednja poruka: 06.11.2007., 15:15
  3. Dekodiranje satelitskog signala??
    Autor rubiroza78 u forumu Satelitska televizija
    Odgovora: 3
    Poslednja poruka: 06.09.2005., 20:16
  4. Brzina signala i modem
    Autor Deki Salzburg u forumu Hardver
    Odgovora: 2
    Poslednja poruka: 01.11.2003., 18:39

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •