Imam problem !!!
Prikazujem rezultate 1 do 2 od 2

Tema: Imam problem !!!

  1. #1
    Početnik bruG (avatar)
    Učlanjen
    01.03.2009.
    Pol
    muški
    Lokacija
    Zajecar,Srbija
    Poruke
    2
    Reputaciona moć
    0

    Exclamation Imam problem !!!

    Uzeo sam Celeron na 800 mhz...imao sam i plocu,radio je sasvim odlicno.Posto je ploca bila neispravna vratio sam je i osato mi je procesor.Taj sam Celeron stavio na plocu koja ima slot za CPU sa adapterom/konvertorom.

    Problem je sto ne cita celu jacinu procesora od 800 mhz nego samo 601 mhz...

    Molim za pomoc... Hvala unapred...



  2. #2
    Početnik bruG (avatar)
    Učlanjen
    01.03.2009.
    Pol
    muški
    Lokacija
    Zajecar,Srbija
    Poruke
    2
    Reputaciona moć
    0

    Podrazumevano Re: Imam problem !!!

    Citat Original postavio bruG Pogledaj poruku
    Uzeo sam Celeron na 800 mhz...imao sam i plocu,radio je sasvim odlicno.Posto je ploca bila neispravna vratio sam je i osato mi je procesor.Taj sam Celeron stavio na plocu koja ima slot za CPU sa adapterom/konvertorom.

    Problem je sto ne cita celu jacinu procesora od 800 mhz nego samo 601 mhz...

    Molim za pomoc... Hvala unapred...
    Pronasao sam problem...

    Tema moze da se izbrise...Hvala

Slične teme

  1. Imam problem...
    Autor CHIME u forumu Web dizajn
    Odgovora: 5
    Poslednja poruka: 13.11.2006., 04:16
  2. Imam problem
    Autor Ignite u forumu Muzika
    Odgovora: 1
    Poslednja poruka: 19.02.2006., 02:58
  3. ..i ja imam mai problem....
    Autor andja_stay_cool u forumu Zdravlje
    Odgovora: 1
    Poslednja poruka: 22.06.2005., 20:58
  4. imam problem...
    Autor goodday u forumu Ljubav i seks
    Odgovora: 59
    Poslednja poruka: 09.05.2004., 20:23
  5. IMAM PROBLEM!!!
    Autor pakleni andjeo u forumu Arhiva
    Odgovora: 3
    Poslednja poruka: 20.03.2004., 23:36

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •