PROBLEM!!!
Prikazujem rezultate 1 do 18 od 18

Tema: PROBLEM!!!

  1. #1
    Primećen član
    Učlanjen
    14.11.2005.
    Pol
    muški
    Poruke
    976
    Reputaciona moć
    54

    Podrazumevano PROBLEM!!!

    je sledeci...
    Kada upalim racunar cuje se sve normalno,znaci onaj pip zvuk kao da je sve ispravno.Na racunaru je riknuo hard pre toga.Ja zakacim ispravan i naravno hocu da instaliram xp ali mi uporno govori da izaberem boot uredjaj ili da ubacim medij koji je butabilan.Namestim u biosu da mi prvi boot bude cd rom ali opet isto.Jednostavno kao da nema harda i cd rom-a.Menjao sam kablove,stavljao sve sa ispravnog racunara i nece.Zasto ne vidi uredjaje?



  2. #2
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano Re: PROBLEM!!!

    Mogao si kao naslov teme staviti i samo "?", zasto da se mucis pisuci svih 7 slova, kad je samo jedan znak isto toliko informativan kao i tvoj naziv teme?

  3. #3
    Primećen član
    Učlanjen
    14.11.2005.
    Pol
    muški
    Poruke
    976
    Reputaciona moć
    54

    Podrazumevano Re: PROBLEM!!!

    A izvini doktore nije ne bitno.Jel mozes da mi pomognes tako sto ces mi reci sta je u pitanju ili ces mi reci da ***** smrdi?
    Pozz!

  4. #4
    Elita
    Učlanjen
    04.04.2005.
    Pol
    muški
    Lokacija
    iza sedam brda i dolina u 3pm
    Poruke
    15.324
    Reputaciona moć
    380

    Podrazumevano Re: PROBLEM!!!

    Citat Original postavio za sada bez dobrog nick-a
    je sledeci...
    Kada upalim racunar cuje se sve normalno,znaci onaj pip zvuk kao da je sve ispravno.Na racunaru je riknuo hard pre toga.Ja zakacim ispravan i naravno hocu da instaliram xp ali mi uporno govori da izaberem boot uredjaj ili da ubacim medij koji je butabilan.Namestim u biosu da mi prvi boot bude cd rom ali opet isto.Jednostavno kao da nema harda i cd rom-a.Menjao sam kablove,stavljao sve sa ispravnog racunara i nece.Zasto ne vidi uredjaje?
    Kada ga nameštiš tako da bude bootabilan ti lepo stisni F10 , i kada te nešto pita Y-kao yes i enter. zatim ubaciš cd koji je bootabilan i prepustišh se , inače pogledaj prvo dali tvoj BIOS vidi uošte cd uređaj i hdd obično je to prva stavka kada uđeš u bios znači nemožeš da omašiš. ko ih ne vidi onda jedan reset BIOS-a ti ne gine i naravno još jedan savet pošto neznam kako si ih povezao izvadi iz cd-a pozadi jumper za svaki slučaj.

  5. #5
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano Re: PROBLEM!!!

    Citat Original postavio za sada bez dobrog nick-a
    A izvini doktore nije ne bitno.Jel mozes da mi pomognes tako sto ces mi reci sta je u pitanju ili ces mi reci da ***** smrdi?
    Pozz!
    Duhovito, nema sta, volim drcne momcice za koje nikakva pravila ne vaze, a posle se cude kad im ne ide... I bitnan je naziv teme, bitan prijatelju, inace element naziv teme ne bi ni postojao.

    Ali da ipak pokusam da pomognem. U tvom slucaju nema carobne recenice - to ti je to, uradio tako i sve ce raditi kako valja.
    1. Proveri da li si sigurno kablove povezao kako valja i da li su svi legli gde treba
    2. Proveri u BIOS-u da li ima opcija "Autodetect hard disk" pa to probaj
    3. Sto se tice CD-a, nista neces uciniti sve i da ga racunar prepozna, ako nema gde da instalise OS. Znaci moras prvo prepoznati HD
    4. Da li je HD mozda SATA?
    5. To sto racunar "bipne" prilikom starta, ne znaci da je sve u redu, sto samo znaci da su osnovne komponente ok i prisutne i prepoznate (motherboard, memorija itd..)
    6. Kazes da namestis da ti CD bude boot device? Znaci da ga sistem vidi?

    Daj vise informacija, ovako se ama bas nista ne moze pomoci
    I drugi puta malo bolje postavi naslov teme, nema potrebe da ne postujes vreme ljudi ovde. Ako prema naslovu teme mislim da mogu pomoci otovircu temu, u suprotnom preskacem i idem dalje. Ovako sam sasvim slucajno otvorio po navici.

  6. #6
    Primećen član
    Učlanjen
    14.11.2005.
    Pol
    muški
    Poruke
    976
    Reputaciona moć
    54

    Podrazumevano Re: PROBLEM!!!

    E u tome je i stvar.Ja mislim da ih ne vidi.Ne hard ni cd rom.Kako da resetujem bios?Jel to ona fora sa vadjenjem baterije ili...
    Hvala na pomoci.

  7. #7
    Primećen član
    Učlanjen
    14.11.2005.
    Pol
    muški
    Poruke
    976
    Reputaciona moć
    54

    Podrazumevano Re: PROBLEM!!!

    Citat Original postavio codemaker
    Duhovito, nema sta, volim drcne momcice za koje nikakva pravila ne vaze, a posle se cude kad im ne ide... I bitnan je naziv teme, bitan prijatelju, inace element naziv teme ne bi ni postojao.

    Ali da ipak pokusam da pomognem. U tvom slucaju nema carobne recenice - to ti je to, uradio tako i sve ce raditi kako valja.
    1. Proveri da li si sigurno kablove povezao kako valja i da li su svi legli gde treba
    2. Proveri u BIOS-u da li ima opcija "Autodetect hard disk" pa to probaj
    3. Sto se tice CD-a, nista neces uciniti sve i da ga racunar prepozna, ako nema gde da instalise OS. Znaci moras prvo prepoznati HD
    4. Da li je HD mozda SATA?
    5. To sto racunar "bipne" prilikom starta, ne znaci da je sve u redu, sto samo znaci da su osnovne komponente ok i prisutne i prepoznate (motherboard, memorija itd..)
    6. Kazes da namestis da ti CD bude boot device? Znaci da ga sistem vidi?

    Daj vise informacija, ovako se ama bas nista ne moze pomoci
    I drugi puta malo bolje postavi naslov teme, nema potrebe da ne postujes vreme ljudi ovde. Ako prema naslovu teme mislim da mogu pomoci otovircu temu, u suprotnom preskacem i idem dalje. Ovako sam sasvim slucajno otvorio po navici.
    Ok,ok.Nisam pridodavao znacaj naslovu.
    1.Kablovi su ne mestu,na kojem su i bili pre nego sto je i hard crkao.
    2.Nisam naleteo na opciju autodetect.
    3.
    4.Hard nije bio sata,na njemu pise 80gb PATA.Ako ti sta znaci.A ovaj je od 40 gb sto sad stavljam i ispravan je.
    5.Racunar bipne ali opet moguce da nije sve ispravno.Ne bezim od toga.
    6.Pise gde je boot sekcija atapi cd rom,znas vec sta.Ima i hard disk drajv ali ne mogu nigde da nadjem da pise asus ili maxtor ako me razumes.Mislim u biosu uopste.
    Da,flopy nemam ako i to nesto znaci.
    Hvala c-makeru i izvini za naslov again.

  8. #8
    Elita
    Učlanjen
    04.04.2005.
    Pol
    muški
    Lokacija
    iza sedam brda i dolina u 3pm
    Poruke
    15.324
    Reputaciona moć
    380

    Podrazumevano Re: PROBLEM!!!

    kao prvo imaš 100% opciju autodetekt hdd , samo neznaš gde je.Lepo sam ti napisao kada ti se otvori bios prva stavkau prvom vertikalnom redu . Tu gde se podešava sat pa ispod njega se detektuju uređaju na IDE-0 Master i slave kao i na IDE-1 master slave , pogledaj tu šta ti piše od uređaja šta je zakačeno , ako nema ništa , TAB tasterom dođeš do toga polja i udariš ENTER , i staviš ga na AUTO i opet udariš ENTER , tada proradi autodetekcija uređaja na toj grani. naravno moraš biti siguran da su svi kablovi IDE i od napajanja ispravno prikačeni na uređaje i na matičnu ploču inače od posla nema ništa.

    PS ako stavljaš nov hdd moraš odraditi particionisanje hard diska i formatiranje pre instalacije windowsa ! Ovo se sve radi sa bootabolnim windows xp cd-om.
    Poslednji put ažurirao/la snejks : 19.08.2007. u 21:38

  9. #9
    Primećen član neledr (avatar)
    Učlanjen
    16.05.2004.
    Pol
    muški
    Lokacija
    Mionica,Valjevo.....na nema mesta svuda sam po svetu...
    Poruke
    735
    Reputaciona moć
    57

    Podrazumevano Re: PROBLEM!!!

    Dakle ovako,palis,zadrzish DEL taster,ushao si u BIOS! Zatim /boot/first boot device/tu izaberesh oznaku HDD-a/obicno je ima,/stavish ga ko first boot device/esc/F10/ Y /enter i to bi trebqli da je to! Uzivqj i javi sta si uradio. Pozz.

  10. #10
    Primećen član
    Učlanjen
    14.11.2005.
    Pol
    muški
    Poruke
    976
    Reputaciona moć
    54

    Podrazumevano ?

    Snejk znam sta ti kazes,svugde stoji "AUTO" ali ne vidi ni hard ni rom.Namestim ja sve i on krene i onda crn ekran.Pise insert proper boot device or media and press key.Mislim da tako pise.Ako sam pogresno napisao jbg.Windows je u cd uredjaju,cd uredjaj namesten kao prvi a hard kao drugi.
    Sad opet da kazem da nigde ne pise recimo maxtor ili marka dvd roma.Ni prilikom starta ni u biosu.
    Poslednji put ažurirao/la Johnny Ramone : 19.08.2007. u 22:19

  11. #11
    Aktivan član dr_Bora (avatar)
    Učlanjen
    27.12.2004.
    Pol
    muški
    Poruke
    1.248
    Reputaciona moć
    60

    Podrazumevano Re: PROBLEM!!!

    Da li si odradio master/slave konfiguraciju?

  12. #12
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano Re: PROBLEM!!!

    Da, zaboravih da napisem. Treba proveriti pozicije dzampera i time odrediti master/slave...

  13. #13
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano Re: PROBLEM!!!

    Citat Original postavio snejks
    kao prvo imaš 100% opciju autodetekt hdd , samo neznaš gde je.Lepo sam ti napisao kada ti se otvori bios prva stavkau prvom vertikalnom redu . Tu gde se podešava sat pa ispod njega se detektuju uređaju na IDE-0 Master i slave kao i na IDE-1 master slave , pogledaj tu šta ti piše od uređaja šta je zakačeno , ako nema ništa , TAB tasterom dođeš do toga polja i udariš ENTER , i staviš ga na AUTO i opet udariš ENTER , tada proradi autodetekcija uređaja na toj grani. naravno moraš biti siguran da su svi kablovi IDE i od napajanja ispravno prikačeni na uređaje i na matičnu ploču inače od posla nema ništa.

    PS ako stavljaš nov hdd moraš odraditi particionisanje hard diska i formatiranje pre instalacije windowsa ! Ovo se sve radi sa bootabolnim windows xp cd-om.
    Moguce je ipak da i nema opciju autodetect. Vidjao sam starije racunare bez te opcije.
    Nije napisao koji je racunar u pitanju i sta pise od koje je godine bios.
    Mene zbunjuje sto sistem "vidi" CD ali ga ne prihvata kao boot device.

  14. #14
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano Re: ?

    Citat Original postavio za sada bez dobrog nick-a
    Snejk znam sta ti kazes,svugde stoji "AUTO" ali ne vidi ni hard ni rom.Namestim ja sve i on krene i onda crn ekran.Pise insert proper boot device or media and press key.Mislim da tako pise.Ako sam pogresno napisao jbg.Windows je u cd uredjaju,cd uredjaj namesten kao prvi a hard kao drugi.
    Sad opet da kazem da nigde ne pise recimo maxtor ili marka dvd roma.Ni prilikom starta ni u biosu.
    Zbunjuje to sto kazes da "vidi" CD i ti namestis da butuje sa CD a on ipak trazi device..Ako vidi CD morao bi da krene instalaciju.
    1. Proveri da li si snimio izmene u biosu (kad izmenih redosled boot devivces)
    2. Proveri da li si siguran da je CD za XP bootabilan, desava se da zamenis CD ili nije snimljen kako valja.
    3. Davljenik se za slamku hvata ali proveri i da li je CD citljiv na drugom
    4. Proveri dzampere na CD da li je master a stavljen na slave granu ili obratno

  15. #15
    Primećen član
    Učlanjen
    14.11.2005.
    Pol
    muški
    Poruke
    976
    Reputaciona moć
    54

    Podrazumevano Re: PROBLEM!!!

    U racunaru je dvd rom na jednoj grani i hard na drugoj.Racunar je AMD sempron na 2800.
    Znaci kad udjem u boot izaberem da mi cd bude prvi i sve to lepo snimim ali ista stvar.
    Windows je isti onaj sa kojeg sam 1000 puta instalirao sistem a i upravo sam ga proverio na mom drugom racunaru i ispravan je.
    Mislim da je ploca u pitanju na kraju.

  16. #16
    Iskusan codemaker (avatar)
    Učlanjen
    05.04.2004.
    Lokacija
    Beograd
    Poruke
    6.416
    Reputaciona moć
    0

    Podrazumevano Re: PROBLEM!!!

    Moguce...

  17. #17
    Elita
    Učlanjen
    04.04.2005.
    Pol
    muški
    Lokacija
    iza sedam brda i dolina u 3pm
    Poruke
    15.324
    Reputaciona moć
    380

    Podrazumevano Re: PROBLEM!!!

    Pored Cmos baterije na ploči imaš jumpere jedan je za resetovanje Biosa. Takođe isti efekat dobijaš ako izvadiš bateriju sa ploče , još sam ti u prvom postu savetovao da isčupaš džamper sa cd uređaja. E da ajde za promenu proveri kablove i pomeri hdd na IDE granu gde ti se nalazi i dvd uređaj.

  18. #18
    Primećen član
    Učlanjen
    14.11.2005.
    Pol
    muški
    Poruke
    976
    Reputaciona moć
    54

    Podrazumevano Re: PROBLEM!!!

    Radio to i nece.Ploca je 99% otisla.Sad ne znam sta se desilo.Racunar je ceo dan ostao da radi dok sam bio na poslu i ostavio sam ga da skida nesto.Mozda je doslo do nekog povecanja napona pa je to sve izgorelo.Sad kako da znam da je i procesor ispravan?
    Koliko bi bila ova ploca ASUS KBN-VN ili neka druga koja bi bila kompaktibilna sa procesorom AMD sempron 2800?
    Ljudi,sta da vam kazem,hvala na trudu vasem i pomoci.
    Puno pozdrava!

Slične teme

  1. Problem sa Flash playerom ili moguci Java problem.
    Autor Psyduck u forumu Internet
    Odgovora: 0
    Poslednja poruka: 24.01.2009., 11:52
  2. problem sa boot-ovima - GRUB4DOS problem
    Autor twix u forumu Unix / Linux Operativni sistemi
    Odgovora: 0
    Poslednja poruka: 09.12.2008., 20:53
  3. problem - komp mi radi usporeno - problem
    Autor VisionOfDisorder u forumu Hardver
    Odgovora: 11
    Poslednja poruka: 28.07.2005., 01:15
  4. Html problem je resen. Vb problem jos nije resen!
    Autor E537A6 u forumu Programiranje
    Odgovora: 0
    Poslednja poruka: 08.02.2005., 22:45
  5. Problem bio,problem resen.
    Autor Leka u forumu Softver
    Odgovora: 0
    Poslednja poruka: 11.03.2004., 23:10

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •