problem sa kompom...
Prikazujem rezultate 1 do 7 od 7

Tema: problem sa kompom...

  1. #1
    Početnik encoMil (avatar)
    Učlanjen
    24.12.2006.
    Pol
    muški
    Poruke
    25
    Reputaciona moć
    0

    Unhappy problem sa kompom...

    pa oivako...
    znaci pre nekoliko dana sam reinstalirao windows, jer mi se prepunila c particija nepotrebnim programima, i posle te reinstalacije nece da mi pokrene instalacije programa, koji su uglavnom sa neta skinuti... da li je to neko podesavanje u firewall-u ili je do necega drugog...
    a drugi problem je da kad idem dvoklik u myComputer na neku particiu ili usb drive, cd-rom, nece da otvori, a kad kliknem na desni klik misem, on mi pokaze boldovano "auto' umesto open, pa moram svaki put da klikcem desni klik pa na open

    Bio bih zahvalan onome ko mi resi ova dva problema... hvala unapred
    :sad:



  2. #2
    Elita
    Učlanjen
    04.04.2005.
    Pol
    muški
    Lokacija
    iza sedam brda i dolina u 3pm
    Poruke
    15.324
    Reputaciona moć
    380

    Podrazumevano Re: problem sa kompom...

    Loše si uradio reinstalaciju.

  3. #3
    Zainteresovan član
    Učlanjen
    21.07.2007.
    Lokacija
    [[Darko_91]]
    Poruke
    244
    Reputaciona moć
    0

    Podrazumevano Re: problem sa kompom...

    formatiraj ponovo C:\ na NTFS posto nisi lepo re-instalirao!

  4. #4
    Ističe se
    Učlanjen
    13.07.2007.
    Pol
    muški
    Lokacija
    Santa Clara
    Poruke
    2.509
    Reputaciona moć
    0

    Podrazumevano Re: problem sa kompom...

    E imam i ja problem...Instaliram ja Windows XP SP2 na lap topu Dell i kad treba da ga pokrenem znate da na početku treba začas da prođe ona bela linijica pre no što se pojavi logo Windowsa sa onom plavom linijicom,e a kod mene ta bela linija tako sporo ide sa leve na desnu stranu,da joj treba čak i po 10 minuta,i kad stigne do kraja onda opet počne ispočetka da ide sa leva na desno tako da ne mogu da uđem u Windows.

  5. #5
    Elita
    Učlanjen
    04.04.2005.
    Pol
    muški
    Lokacija
    iza sedam brda i dolina u 3pm
    Poruke
    15.324
    Reputaciona moć
    380

    Podrazumevano Re: problem sa kompom...

    Citat Original postavio Че Гевара
    E imam i ja problem...Instaliram ja Windows XP SP2 na lap topu Dell i kad treba da ga pokrenem znate da na početku treba začas da prođe ona bela linijica pre no što se pojavi logo Windowsa sa onom plavom linijicom,e a kod mene ta bela linija tako sporo ide sa leve na desnu stranu,da joj treba čak i po 10 minuta,i kad stigne do kraja onda opet počne ispočetka da ide sa leva na desno tako da ne mogu da uđem u Windows.
    Dell-ovi koriste isključivo firmiranu verziju xp-a , možda tu leži zec kod tebe. pre nego što me neko pita što sam ovo odvalio da kažem da pričam iz iskustva ,
    U firmi imam dva Dell-računara za njih je sve markirano sa njihovom oznakom , počev od kućišta pa preko monitora miša tastature pa do instalacionog windows xp-sp2-a , sve ima njihov logo , čak i xp kada reinstaliraš kreće sa logom od dell-a , navodno su za tu firmu pravili specijalno izdanje xp-a koji ima samo drajvere za elektroniku koja se nalazi ui njihovim mašinama . Moj savet ti je da se obratiš AD informatika novi sad , jer oni su exluzivni distributeri Dell računara za našu državu.
    Poslednji put ažurirao/la snejks : 18.08.2007. u 12:16

  6. #6
    Početnik encoMil (avatar)
    Učlanjen
    24.12.2006.
    Pol
    muški
    Poruke
    25
    Reputaciona moć
    0

    Podrazumevano Re: problem sa kompom...

    znate sta mi nije palo na pamet... da su zarazeni virusima!!! sve instalacije su bile zarazene virusom i normalno da nisu htele da se pokrenu... to sam otkrio pre dva dana, ali sam tek sad nasao vremena da vam to kazem... thanx u svakom slucaju...

  7. #7
    Buduća legenda Lexa (avatar)
    Učlanjen
    23.04.2004.
    Pol
    ženski
    Lokacija
    Bulšit devojko!
    Poruke
    30.064
    Tekstova u blogu
    6
    Reputaciona moć
    797

    Podrazumevano Re: problem sa kompom...

    Instalacije su ti zaražene virusima?! Vrlo čudno ako je tako..... da nemaš, možda, slučajno, dva aktivna AV na kompu?
    Janidebi

Slične teme

  1. problem sa starim kompom
    Autor msmrga u forumu Hardver
    Odgovora: 4
    Poslednja poruka: 22.04.2009., 13:27
  2. problem sa kompom
    Autor kovle u forumu Hardver
    Odgovora: 3
    Poslednja poruka: 06.11.2008., 00:51
  3. problem sa kompom...
    Autor zeljusa u forumu Hardver
    Odgovora: 4
    Poslednja poruka: 10.02.2007., 08:19
  4. Problem sa kompom ne znam sta je
    Autor AsSaSs1n u forumu Hardver
    Odgovora: 5
    Poslednja poruka: 21.03.2005., 09:51
  5. Problem sa kompom
    Autor Nikola 86 u forumu Softver
    Odgovora: 2
    Poslednja poruka: 08.01.2004., 13:33

Pravila za slanje poruka

  • Ne možete kreirati novu temu
  • Ne možete poslati odgovor
  • Ne možete dodati priloge
  • Ne možete prepraviti svoju poruku
  •